#1  (Permalink
Alt 11.01.2006, 16:19
sangrio sangrio ist offline
Neues Mitglied
 
Registriert seit: 11.01.2006
Beiträge: 1
Frage Internet harkt direkt nach Neuinstallation

Aloha!

Ich habe hier leider ein Problem mit meiner Internetverbindung,
bzw. dem Netzwerk und hoffe, dass Ihr mir weiterhelfen könnt.

Vor zwei Tagen fing es an, dass ich bestimmte Server plötzlich nicht mehr via HTTP kontaktierten konnte, bzw. Webseiten aufgebaut wurden, aber nicht alle oder meist sogar gar keine Bilder geladen wurden. Selbst nach dem erfolgreichen Laden der Seite ohne Bilder konnten Links nicht angeklickt werden, da einfach keine Verbindung mehr hergestellt werden konnte.

Meine Konfiguration ist ein Windows XP Home-Rechner, mit kleinem Netzwerk, welches über Devolo MicroLink dLAN läuft und an einem Sinus 154 DSL Basic SE-Router der Telekom angeschlossen ist.
Alle anderen Rechner an diesem Netzwerk laufen einwandfrei.

Sämtliche Einstellungen von Browser, Firewall und Windows sind am betroffenen Rechner korrekt. Auch kann ich einen Hardware-Defekt ausschliessen, da ich verschiedene Devolos, Netzwerkkabel und Netzwerkkarten ausgetestet habe.

Also habe ich dann Windows komplett einmal neu aufgespielt. Nach der Installation funktionierte die Verbindung für ca. eine halbe Stunde, dann sind die Probleme leider wieder aufgetreten.

Auch die MTU-Einstellungen in der Registery habe ich bereits in allen Variationen ausprobiert, ohne ein positives Ergebnis zu erzielen.

Ich bin leider mit meinem Latein am Ende :-(
Vielleicht habt Ihr ja noch die eine oder andere Idee...
Vielen Dank schon einmal!

Schöne Grüße aus Lübeck,
Mirco
Mit Zitat antworten
  #2  (Permalink
Alt 11.01.2006, 16:27
Benutzerbild von w0rmy
w0rmy w0rmy ist offline
Mitglied
 
Registriert seit: 09.09.2005
Ort: Wunstorf / Raum Hannover
Alter: 36
Beiträge: 214
Provider: T-Com Glasfaser
Bandbreite: 6656kBits - 640kBits
Standard AW: Internet harkt direkt nach Neuinstallation

hast du alle sicherheitsupdates installiert die windows dir aus dem netz holt?

mal auf viren geprueft?
Mit Zitat antworten
  #3  (Permalink
Alt 11.01.2006, 20:14
Benutzerbild von Marc-Andre
Marc-Andre Marc-Andre ist offline
Senior Mitglied
 
Registriert seit: 04.10.2000
Ort: Wittingen
Alter: 45
Beiträge: 5.337
Provider: Kabeldeutschland
Bandbreite: 100000
Standard AW: Internet harkt direkt nach Neuinstallation

Moin!

Mach mal ne Dauerping über deine DLan Verbindung zum Router. Wenn du da Packet Losses hast, liegsts an dem Strom Kabel Netzwerk.

MfG Marc-Andre
__________________
Ich bin online, mit IPv6! www.sixxs.net der Tunnelbroker.

Mein Bandbreiten Lebenslauf: 56k, 64k, 768k, 3072k, 16023k, 384k, 1312k, 32000k
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bootmenü nach XP-Neuinstallation ? user103109 Microsoft Windows 8 30.07.2006 12:02
Problem nach Windows-Neuinstallation Ehemalige Benutzer Hardware 3 22.09.2005 19:39
Virenproblem nach Neuinstallation :( Ehemalige Benutzer Sonstiges 15 07.07.2004 12:41
Zwei Probs nach System-Neuinstallation Sieglinde Microsoft Windows 11 23.04.2003 14:50
Backup nach Neuinstallation, aber wie? Lumberjack Microsoft Windows 12 04.04.2003 11:51


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:54 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.