#1  (Permalink
Alt 02.01.2019, 20:09
immon immon ist offline
Neues Mitglied
 
Registriert seit: 02.01.2019
Beiträge: 5
Standard MagentaTV via VDSL 100 permanente Aussetzer trotz gutem Spektrum

Fröhliches neues Jahr, bräuchte mal den Rat eines Spezis!
Folgende Situation: MagentaTV via Telekom vdsl 100, Speedport Smart 3 oder Fritzbox 3390 (neues Bios), Minimalverkabelung via neuer LAN-Kabel (nur MR401 + Router)

Trotzdem schreit der MR 401 laufend immer wieder , dass er keine Netzwerkverbindung habe, Systemtests bringen zu 70% schlechte Werte mit Abbrüchen und Verlusten.

Fritzbox zeigt nach meinem Verständnis ein passables Spektrum, es gibt keine Resyncs etc.


Telekom glaubt an Powerline Störung durch Nachbarn (DHH) - das müsste ich doch aber im Spektrum sehen, oder kann Powerline auch direkt auf den MR einwirken?
Wie seht ihr das Spektrum? Der zweite Upload Block ist etwas flach, aber sonst?
Bin Dankbar für jeden Tipp!
Mit Zitat antworten
  #2  (Permalink
Alt 02.01.2019, 20:20
eifelman eifelman ist offline
Senior Mitglied
 
Registriert seit: 26.12.2005
Ort: bei Bitburg / Trier
Alter: 35
Beiträge: 5.851
Provider: Telekom
Bandbreite: VVDSL 50
Standard AW: MagentaTV via VDSL 100 permanente Aussetzer trotz gutem Spektrum

Wenn du keine Syncabbrüche oder enorm hohe CRC-Fehlerraten hast, ist zumindest die Leitung unauffällig. Der MR 401 sollte am Smart 3 (aktuelle FW 010137.2.0.014.1) funktionieren.

Ich würde mal den Smart 3 komplett zurücksetzen und händisch neu einrichten. Danach den MR 401 per LAN Kabel an den Smart 3 hängen und komplett zurücksetzen (Resettaster mit spitzem Gegenstand drücken und währenddessen per Schalter hinten einschalten).

Funktioniert denn die Wiedergabe der freien Streams am PC problemlos? Siehe: https://iptv.blog/artikel/multicastadressliste/

Möglich wäre ja auch, dass der MR 401 einfach defekt ist.
__________________
MagentaZuhause M mit MagentaTV Plus
Mit Zitat antworten
  #3  (Permalink
Alt 02.01.2019, 20:37
immon immon ist offline
Neues Mitglied
 
Registriert seit: 02.01.2019
Beiträge: 5
Standard AW: MagentaTV via VDSL 100 permanente Aussetzer trotz gutem Spektrum

@eifelman, danke dir. Smart3 ist nagelneu, Mr 401 ebenfalls. Trotzdem habe ich beide resetet und upgedatet. Stream gehen, letztlich geht auch der Mr401, er meint nur 3 mal die Stunde kein Netz zu haben. Systemtests zeigen dagegen , dass er viel häufiger (fast immer) eine schlechte Qualität bemängelt. Störer würdest du ausschliessen?
Mit Zitat antworten
  #4  (Permalink
Alt 02.01.2019, 20:52
eifelman eifelman ist offline
Senior Mitglied
 
Registriert seit: 26.12.2005
Ort: bei Bitburg / Trier
Alter: 35
Beiträge: 5.851
Provider: Telekom
Bandbreite: VVDSL 50
Standard AW: MagentaTV via VDSL 100 permanente Aussetzer trotz gutem Spektrum

Auf den Systemtest von MR 401 kannst du nichts geben - der meckert hier auch.

Wichtig ist, dass es keine Aussetzer beim TV Bild gibt. Du kannst ja auch noch ein anderes LAN-Kabel sowie einen anderen LAN-Port am Router testen.

Ein Powerlinestörer würde sich auf die xDSL-Strecke auswirken. Zumindest bei deinen Screenshots sieht das sauber aus - oder sieht man nach mehreren Stunden auch Auffälligkeiten im Spektrum oder hohe Fehlerzahlen in der FRITZ!Box?
__________________
MagentaZuhause M mit MagentaTV Plus
Mit Zitat antworten
  #5  (Permalink
Alt 03.01.2019, 00:58
A1B2C3D4 A1B2C3D4 ist offline
Senior Mitglied
 
Registriert seit: 28.08.2013
Beiträge: 12.117
Provider: T VVDSL, VF DOCSIS 3.0
Standard AW: MagentaTV via VDSL 100 permanente Aussetzer trotz gutem Spektrum

Hast du einen anderen Mediareceiver getestet, um einen Defekt auszuschließen? Laufen die Streams ohne Störungen im VLC?
Mit Zitat antworten
  #6  (Permalink
Alt 03.01.2019, 07:42
Kurz Kurz ist offline
Senior Mitglied
 
Registriert seit: 12.03.2018
Beiträge: 564
Standard AW: MagentaTV via VDSL 100 permanente Aussetzer trotz gutem Spektrum

@immon, ich würde die Kette mal nacheinander neu starten:
  • Router und MR stromlos machen
  • 10 Minuten warten
  • Router wieder ans Stromnetz anschließen
  • warten bis der Router wieder komplett online / hochgefahren ist
  • MR wieder ans Stromnetz anschließen
Den Systemtest vom MR kann man zur Zeit vergessen, der spinnt.

Anderes (neues) LAN-Kabel verwenden, vielleicht hat das bzw. die Stecker eine Macke.
Mit Zitat antworten
  #7  (Permalink
Alt 03.01.2019, 08:22
Schrotti Schrotti ist offline
Senior Mitglied
 
Registriert seit: 20.07.2002
Ort: Berlin
Beiträge: 5.261
Provider: Telekom | PŸUR
Bandbreite: 257/46 | 500/25
Standard AW: MagentaTV via VDSL 100 permanente Aussetzer trotz gutem Spektrum

Weiß nicht was Ihr für ein Problem mit dem MR 401 habt, aber bei mir rennt der einwandfrei.
Auch nach einem Neustart habe ich keinerlei Probleme mit dem Systemtest.
__________________
SVDSL 250 | MagentaTV Plus
PŸUR Internet pur 500/25 Mbit/s ab 01.10.2020

Gruß Schrotti
Mit Zitat antworten
  #8  (Permalink
Alt 03.01.2019, 08:29
immon immon ist offline
Neues Mitglied
 
Registriert seit: 02.01.2019
Beiträge: 5
Standard AW: MagentaTV via VDSL 100 permanente Aussetzer trotz gutem Spektrum

@eifelman, @A1B2C3D4, @kurz

Danke euch!

Bis auf den MR401 (den ich zeitgleich mit Umstellung auf magentaTV und vdsl 100 seit einem Monat habe) sind alle anderen Komponenten mind. einmal ersetzt worden, zudem zigmal resetet und aktualisiert. Aktuell ist wieder die alte fritzbox dran, weil der Smart3 keine Verbesserung gebracht hat und die Fritze nun mal bessere Diagnose Tools hat. Auch Direktanschluß mit neuen kurzen Kabel ohne Zusatzgeräte brachte nix.

Das Fehlerbild ist: Schon beim Hochfahren des MR poppt ständig die Fehlermeldung auf, es wäre kein Netzwerkkabel angeschlossen, zwischendurch auch mal, man würde erst automatisch nach 75 Sekunden wieder an die Entertain Plattform angeschlossen. Diese "Netzwerkkabel nicht verbunden" kommt dann immer mal wieder, mal 1 Minute lang fast im Sekundentakt, mal versetzt 3 -20 x am Abend. Das passiert i.d.R. ohne Vorankündigung wie reduzierte Bildquali oder Ladeanzeigen. "normales" TV-Streaming läuft dann einfach weiter, Mediatheken stürzen allerdings nach ein paar Meldungen ab. Lustigerweise kommt die Meldung auch beim Ansehen von Aufnahmen von der Festplatte. Erst durch diese Meldungen habe ich überhaupt begonnen die Systemtests zu machen - ok, denen sollte ich wohl wenig Bedeutung schenken. Telekom meint eben, da die Leitung super sei, die Komponenten neu oder getauscht, müsse es ein Störer sein. Es gibt nebenan auch einen Develo-User, allerdings müsste ich das ja in der Fritzdiagnose sehen und da passiert auch bei Langzeitdiagnose nix - Null Fehler, Spektrum in etwa wie oben in Screens.

Also, werde ich jetzt mal um den Austausch des MR bitten, auch wenn die Telekom das nicht glaubt. Bleibt ja eigentlich nichts anderes übrig, oder?
Mit Zitat antworten
  #9  (Permalink
Alt 03.01.2019, 08:38
immon immon ist offline
Neues Mitglied
 
Registriert seit: 02.01.2019
Beiträge: 5
Standard AW: MagentaTV via VDSL 100 permanente Aussetzer trotz gutem Spektrum

Zitat:
Zitat von Schrotti Beitrag anzeigen
Weiß nicht was Ihr für ein Problem mit dem MR 401 habt, aber bei mir rennt der einwandfrei.
Auch nach einem Neustart habe ich keinerlei Probleme mit dem Systemtest.
@Schrotti: Also bei mir laufen die Systemtests reproduzierbar meist so ab:
1. Test Qualität exzellent, 2. Test direkt danach: Quali mittel. Bei weiteren Tests anschließend kommen dann meistens vorzeitige Testabbrüche mit Fehlercode und Hinweis, die Qualität sei zeitweise zu schlecht, es wären Aussetzer und Verluste aufgetreten. Nach einigen solcher Ergebnisse kommt dann auch mal wieder ein einzelnes "mittel" oder sogar "exzellent". Meistens aber schlecht. Das passt allerdings nicht so ganz zum visuellen Bildeindruck, das müsste bei solchen Fehlern eigentlich nicht ansehbar sein. dem ist aber nicht so. Gestern konnte ich, trotzdem ein Testlauf im Systemtest von 10 Minuten fast nur Fehlercodes brachte, danach trotzdem 1,5h lang in HD aufnehmen und gleichzeitig einen Livestream ansehen - beides in optisch guter Qualität.
Mit Zitat antworten
  #10  (Permalink
Alt 03.01.2019, 08:39
Schrotti Schrotti ist offline
Senior Mitglied
 
Registriert seit: 20.07.2002
Ort: Berlin
Beiträge: 5.261
Provider: Telekom | PŸUR
Bandbreite: 257/46 | 500/25
Standard AW: MagentaTV via VDSL 100 permanente Aussetzer trotz gutem Spektrum

Hast Du das Netzwerkkabel zwischen Modem und MR schon getauscht?
__________________
SVDSL 250 | MagentaTV Plus
PŸUR Internet pur 500/25 Mbit/s ab 01.10.2020

Gruß Schrotti
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Problem mit Speed und Ping trotz gutem Empfang md83 UMTS/GPRS, WiMax, LTE und Satellit 4 12.10.2011 01:58
Seit 2 Tagen langsam trotz gutem Sync The_System Alice / AOL [Archiv] 5 30.04.2010 10:41
N82:Keine GPS-Daten trotz (gutem) Satelittensignal flons Mobilfunk- und Festnetz-Technik 2 22.08.2008 09:37
Ca. 200 Errors/h trotz gutem SRNM Dr. Troy Arcor [Archiv] 2 30.09.2007 00:49
Vodafone easy box down geschwindigkeit wie modem trotz gutem signal Flo1516 UMTS/GPRS, WiMax, LTE und Satellit 30 03.11.2006 14:43


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:48 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.