#1  (Permalink
Alt 28.05.2006, 02:21
Effect Effect ist offline
Neues Mitglied
 
Registriert seit: 28.05.2006
Beiträge: 1
Probleme mit Keyweb

Seit Dienstag dieser Woche haben meine Foren stundenlange Aussetzer, d.h. die Foren sind stundenlang nicht erreichbar - Die Seite kann nicht angezeigt werden.
Habe natürlich gleich Tickets verschickt, nach über einer Stunde kam dann auch eine Antwort und zwar, dass keyweb keine Probleme feststellen konnte. Wie denn auch, wenn meine Foren zwischenzeitlich wieder liefen. Aber nicht sehr lange... am nächsten Tag noch habe ich den gleichen Ausfall und noch einmal Ticket abgeschickt... nach über einer Stunde wieder fast identische Antwort: Ich kann auf Ihre Foren problemlos zugreifen... lag auch dran, dass die Foren wieder mal erreichbar waren.
Nach ca. einer Stunde ging wieder mal nichts mehr, Ticket abgeschickt und gleich mal angerufen, am Telefon wurde ich zu einem Techniker weitergeleitet, der den Server neugestartet hat. Wunder gibt es immer wieder (aus heutiger Sicht)
Am Donnerstag wieder Ausfall... auf mein Ticket kam keine Antwort. War ja auch ein Feiertag, wie kann man da nur mit einer Antwort rechnen, ziemlich naiv von mir. Ein paar Stunden später wieder Ausfall, die Antwort kam am nächsten Tag. Ich habe dann auch die Notfallzentrale angerufen und musste, von einem nicht ziemlich fachkundigen Mitarbeiter, erfahren, dass die Notfallzentrale gar nichts machen kann, weil der Techniker ganz was anderes macht und nicht erreichbar ist... Natürlich wollte er meine Rufnummer haben, damit der Techniker später mal bei mir anruft, was natürlich nie geschah.
Am Freitag wieder Ausfall, wieder die gleiche Antwort auf mein Ticket. Der "Techniker" (oder wer auch immer) scheint ziemlich gelangweilt zu sein.
Noch einmal bei keyweb angerufen und wollte persönlich mit dem Techniker sprechen um das Problem irgendwie lokalisieren zu können und damit er wenigstens den Server neustartet, wenn er schon mit so einem Problem überfordert ist. War aber unmöglich, weil die Techniker keine Zeit hatten und wurde auf Tickets verwiesen. Auf meine Bemerkung, dass die Tickets erst Stunden später beantwortet werden, wenn das Problem nicht mehr vorhanden ist, erhielt ich eine Antwort: dass das nicht stimme, was ich aber einwandfrei nachweisen kann.
Wie auch immer, irgendwann einmal liefen meine Foren wieder und mein Ticket blieb unbeantwortet.
Am gleichen Abend musste ich wieder mit dem gleichen Problem kämpfen. Wieder angerufen... alles geschildert, der Mitarbeiter hörte mich an, sagte nicht viel, und ich wusste, dass er mir auch nicht helfen kann. Wie auch immer...
Und seit kanpp DREI Stunden kann ich auf meine Foren nicht mehr zugreifen, die Notfallzentrale ist selbstverständlich um die Zeit nicht besetzt. Nun hocke ich da, und weiss nicht mehr, was ich machen soll.

Bin seit August 2005 Kunde bei keyweb und hatte so gut wie keine Probleme...

Wer hat die gleichen Erfahrungen mit keyweb gesammelt und wie kann man in solchen Situationen vorgehen?
Soviel Inkompetenz habe ich wirklich noch nie erlebt und ich verwalte meine Seiten seit 1998.
Wäre ich doch bei 1&1 geblieben.

Am schönsten finde ich immer noch diese Werbung:

Zitat:
Immer wieder gelobt und Pfeiler unseres Erfolges ist der Kundenkontakt und Support. Bei Keyweb ist 24 Stunden Support selbstverständlich, auch an Wochenenden und Feiertagen. Dies ist Garant für die Erreichbarkeit Ihrer Webpräsenz und Keymachine®.

Kann ich nicht bestätigen.
Mit Zitat antworten
  #2  (Permalink
Alt 29.05.2006, 12:08
Benutzerbild von GünstigWebspace
GünstigWebspace GünstigWebspace ist offline
Senior Mitglied
 
Registriert seit: 17.08.2004
Beiträge: 576
Provider: QSC
Bandbreite: 1500/1024
GünstigWebspace eine Nachricht über ICQ schicken
Standard AW: Probleme mit Keyweb

Was hast du denn dort?

- Webspace
- Root Server
- vServer
- managed Server

Gruß
__________________
Der Teufel ist ein Optimist.
Denn er glaubt, das er die Menschen noch schlechter machen kann.
Mit Zitat antworten
  #3  (Permalink
Alt 29.05.2006, 12:19
Benutzerbild von Kalle
Kalle Kalle ist offline
Senior Mitglied
 
Registriert seit: 03.08.2005
Ort: NRW
Beiträge: 3.389
Provider: Telekom + NetCologne
Bandbreite: 11178 & 46000
Standard AW: Probleme mit Keyweb

Als erstes sollte man mal feststellen ob es am Server oder vielleicht auch nur am Routing liegt.
Ich hatte schon mal den Fall das ein Server nur aus bestimmten Netzen heraus nicht erreichbar war.
__________________
bintec be.ip plus, Elmeg IP630 etc.
* 1.6.15: 12456 / 1128 DS Att.: 28,2 dB
* 2017: VDSL Vectoring via NetCologne an bintec elmeg Router
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme mit dem einrichten von telefon mit speedtouch 781i WL eumelschen82 freenet [Archiv] 13 18.02.2008 23:01
Probleme über Probleme mit sipservice.eu - H I L F E !!! munderer VoIP-Anbieter 5 12.01.2007 20:21
T-DSL BIZ mit fester IP - Probleme mit MTU? GabeX ADSL und ADSL2+ 9 30.09.2006 14:01
Probleme mit Telefon/FritzBox 5010 wenn mit Bohrmaschine gearbetet wird saarnet VoIP-Technik 2 01.12.2005 19:25
Probleme mit Newsgroups mit ISP im Ortstarif (ISDN-XXL) Jochen.Waibel Sonstige Anbieter 0 11.02.2001 19:11


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:45 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.