#10191  (Permalink
Alt 06.02.2016, 20:10
SFT211 SFT211 ist offline
Mitglied
 
Registriert seit: 16.06.2015
Beiträge: 204
Provider: Telekom
Bandbreite: 160/60
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

finde das interessant/Bemerkenswert das du mit 2 Balken doch so einen guten Speed bekommst.
__________________
ISP Telekom/Tarif Magenta Hybrid L
Mit Zitat antworten
  #10192  (Permalink
Alt 06.02.2016, 21:44
wibbelwirt wibbelwirt ist offline
Mitglied
 
Registriert seit: 22.01.2006
Ort: Neu Lindenberg
Beiträge: 189
Provider: T-Online
Bandbreite: 100000/40000
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Zitat:
Zitat von stricted Beitrag anzeigen
und dafür musstest du nun 3 posts machen?
ja, was dagegen?
__________________
endlich Telekom VDSL
Mit Zitat antworten
  #10193  (Permalink
Alt 06.02.2016, 21:47
wibbelwirt wibbelwirt ist offline
Mitglied
 
Registriert seit: 22.01.2006
Ort: Neu Lindenberg
Beiträge: 189
Provider: T-Online
Bandbreite: 100000/40000
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]


noch besser, trotz RSRP -100 und RSRQ -10
__________________
endlich Telekom VDSL
Mit Zitat antworten
  #10194  (Permalink
Alt 07.02.2016, 10:57
goscha goscha ist offline
Neues Mitglied
 
Registriert seit: 05.07.2006
Beiträge: 20
Provider: 1und1
Bandbreite: 1728/224 kBit/s
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Bei mir sehen die Werte seit jeher so aus:

Geht selten mal runter auf knapp 40 Mbit/s DL. Upload ist immer 10 Mbit/s.

DSL 6000 + Speedoption M
3 Balken
RSRP -93
RSRQ -7
Mit Zitat antworten
  #10195  (Permalink
Alt 07.02.2016, 11:54
crash crash ist offline
Neues Mitglied
 
Registriert seit: 07.02.2016
Beiträge: 21
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Gibts hier noch mehr Leute bei denen der Upload irgendwie spinnt? Manchmal liegt er sofort voll an (Speedoption L, also ca 40Mbit) und manchmal nur die Hälfte oder gar ein Viertel. Oft steigert er sich dann noch ganz langsam schmiert dann aber irgendwann wieder ab. Wenn ich den Upload abbreche und sofort wieder neustarte klappt es dann manchmal sofort auf Anhieb mit voller Geschwindigkeit. Der Download liegt zu jeder Zeit mit vollen 100Mbit an.

Firmware ist die aktuellste. Meinte mal gelesen zu haben, dass wohl mehrere das Problem bei der neusten Firmware hätten, finde aber nichts mehr über Google.
Mit Zitat antworten
  #10196  (Permalink
Alt 07.02.2016, 13:43
Prodo Prodo ist offline
Mitglied
 
Registriert seit: 16.12.2014
Beiträge: 291
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Ja, diesbezüglich gab es mal Kommentare aber da die Telekom die Firmwareentwicklung scheinbar auf Eis gelegt (qüvon seltenen Updates zu keinen Updates) hat ändert sich ja seit längerem eh nichts.

Ansonsten muss man gerade beim Upload zwischen Speedtests und echter Anwendung unterscheiden. Mit 10 FTP Uploads habe ich immer um 40 MBit und im Speedtest zwischen 5 und knapp über 30. Ich bin allerdings auf der 009er Firmware unterwegs.
Mit Zitat antworten
  #10197  (Permalink
Alt 07.02.2016, 15:28
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 572
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Nein, ich habe bei speedtest.net mit LTE only immer 44,X MBit/s Upload bei speedtest.net. Es liegt also nicht am Speedtest.

speedtest.net, Frankfurt - Base-Mail Server. Der ist fast immer an besten.

Geändert von Lonewolf (07.02.2016 um 15:38 Uhr)
Mit Zitat antworten
  #10198  (Permalink
Alt 07.02.2016, 15:45
gucci102030 gucci102030 ist offline
Mitglied
 
Registriert seit: 21.03.2005
Ort: Braunschweig
Beiträge: 285
Provider: Telekom
Bandbreite: 200/75 Hybrid
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]






Komischerweise kriege ich nur am Handy den vollen upload. Teste ich es an meinen PC ist zwar der Download Identisch aber sobald der upload bei 40 ist (dauert wesentlich länger als mit der Handy app) dann geht er am PC Maximal auf 45-50. Mache ich den test mobil ist das Upload verhalten normal. Habe am PC alles probiert sogar mit einer extra Intel Gigabit Netzwerkkarte. Egal ob die Intel oder der eingebaute Realtek Gigabit family Controller immer das gleiche. Auch mit tpc ip optimizer probiert ändert nichts. Alle Browser getestet überall das gleiche. Kann jemand das gleiche verhalten bei dem Hybrid upload feststellen? Auch bei dem cnlab speedtest am Handy voller upload am PC nur 40 bis 45 MBit.

Geändert von gucci102030 (07.02.2016 um 15:52 Uhr)
Mit Zitat antworten
  #10199  (Permalink
Alt 07.02.2016, 15:58
gucci102030 gucci102030 ist offline
Mitglied
 
Registriert seit: 21.03.2005
Ort: Braunschweig
Beiträge: 285
Provider: Telekom
Bandbreite: 200/75 Hybrid
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Zitat:
Zitat von Lonewolf Beitrag anzeigen
Nein, ich habe bei speedtest.net mit LTE only immer 44,X MBit/s Upload bei speedtest.net. Es liegt also nicht am Speedtest.

speedtest.net, Frankfurt - Base-Mail Server. Der ist fast immer an besten.


Hatte ich vergessen zu erwähnen das das nur im Bonding Modus so ist !

LTE Only am Hybrid macht auch sofort die vollen 40 Upload. Auch bei DSL only volle 40. Sobald DSL/LTE läuft geht am am PC nur bis 45 uns selten mal 50.

Am Mobiltelefon gibt es dieses verhalten nicht da geht der Upload in sekundenschnelle hoch.

Am PC sieht das dann so aus


Geändert von gucci102030 (07.02.2016 um 16:04 Uhr)
Mit Zitat antworten
  #10200  (Permalink
Alt 07.02.2016, 17:08
Lors Lors ist offline
Mitglied
 
Registriert seit: 21.03.2015
Beiträge: 74
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

lol, irre werte.
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 3 (Registrierte Benutzer: 0, Gäste: 3)
 
Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Annex J Sammelthread III (FAQ/Status 07/2017 in Posting #1) gerryst ADSL und ADSL2+ 2751 18.08.2019 15:41
Telekom Annex B-ANCP-RAM 384-6000 Sammelthread II - Status 5/2014 in Posting #1 Ehemalige Benutzer ADSL und ADSL2+ 3364 19.09.2018 12:07
ATM-Überlast, DSL zu den Stoßzeiten langsam-Sammelthread - Status 02/2015 Posting #1 NokDar ADSL und ADSL2+ 454 29.07.2017 11:22
Annex J Sammelthread II (FAQ/Status 11/2013 in Posting #1) gerryst ADSL und ADSL2+ 8507 29.07.2014 11:54
Telekom ANCP-RAM 384-6000 ab Ende 4. Quartal 2010 - Status 5/2011 in Posting #1 Ehemalige Benutzer ADSL und ADSL2+ 17376 19.01.2012 02:58


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:01 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.