#11  (Permalink
Alt 04.07.2005, 00:55
Benutzerbild von Kound
Kound Kound ist offline
Mitglied
 
Registriert seit: 19.05.2005
Ort: Pulsnitz
Alter: 31
Beiträge: 189
Provider: Congster
Bandbreite: 2048
Kound eine Nachricht über ICQ schicken Kound eine Nachricht über AIM schicken Kound eine Nachricht über MSN schicken Kound eine Nachricht über Yahoo! schicken
Standard AW: Merkwürdige Disconnects (T-DSL)

Hat aber den selben Problemfall!
Und sobald ich jemanden anrufen habe ging es!
Na ja atm läuft der Anschluss wieder Teu Teu Teu...
Und die müde Dame hatte ich auch schon paar mal damit genervt aber die kann nichts finden... Na ja Shit Happens...
Mit Zitat antworten
  #12  (Permalink
Alt 04.07.2005, 10:19
Arivert Arivert ist offline
Neues Mitglied
 
Registriert seit: 04.07.2005
Beiträge: 4
Standard AW: Merkwürdige Disconnects (T-DSL)

ich habe das selbe problem und das schon seit der aktivierung am 1.7.
zurzeit kann ich nurnoch online gehen wenn das telefon abgehoben liegenlasse ..sobald ich auflege fängt das dsl lämpchen am wlanmodem an zu blinken und ich kann netmehr rein. solbald ich wieder abhebe funzt es wieder.
und sobald sich das modem syncronisiert hat, rauscht das telefon fürchterlich.


naja hab gestern die telekom angerufen , das problem ist denen bekannt techniker kümmern sich nun drum innerhalb 24 stunden solls besser werden...hoffentlich, weil so nervts gewaltig und macht keinen spaß.
Mit Zitat antworten
  #13  (Permalink
Alt 04.07.2005, 11:35
Benutzerbild von Kound
Kound Kound ist offline
Mitglied
 
Registriert seit: 19.05.2005
Ort: Pulsnitz
Alter: 31
Beiträge: 189
Provider: Congster
Bandbreite: 2048
Kound eine Nachricht über ICQ schicken Kound eine Nachricht über AIM schicken Kound eine Nachricht über MSN schicken Kound eine Nachricht über Yahoo! schicken
Standard AW: Merkwürdige Disconnects (T-DSL)

Zitat:
Zitat von Arivert
ich habe das selbe problem und das schon seit der aktivierung am 1.7.
zurzeit kann ich nurnoch online gehen wenn das telefon abgehoben liegenlasse ..sobald ich auflege fängt das dsl lämpchen am wlanmodem an zu blinken und ich kann netmehr rein. solbald ich wieder abhebe funzt es wieder.
und sobald sich das modem syncronisiert hat, rauscht das telefon fürchterlich.


naja hab gestern die telekom angerufen , das problem ist denen bekannt techniker kümmern sich nun drum innerhalb 24 stunden solls besser werden...hoffentlich, weil so nervts gewaltig und macht keinen spaß.
Erstmal herzlich willkommen

So dein Problem weicht etwas von den unseren ab, da wir erst eine Verbindung aufbauen müssen (per Telefon) und es dann auch nach dem Auflegen geht.

Wäre Nett wenn du aus der Telekom eine Fehlerbeschreibung kriegen könntest...
Mit Zitat antworten
  #14  (Permalink
Alt 04.07.2005, 14:56
Helpnick Helpnick ist offline
Senior Mitglied
 
Registriert seit: 09.04.2004
Beiträge: 2.440
Standard AW: Merkwürdige Disconnects (T-DSL)

ruf die 0800 330 2000 an und schilder den genau dein problem sag die sollen dir mal nen neuen port geben dann kriegste uch ne neue splitter karte in der vst.



@Arivert

check mal deine inhouse verkabelung

der splitter muss vor allen endgeräten angeklemmt sein.
Mit Zitat antworten
  #15  (Permalink
Alt 05.07.2005, 08:48
Arivert Arivert ist offline
Neues Mitglied
 
Registriert seit: 04.07.2005
Beiträge: 4
Standard AW: Merkwürdige Disconnects (T-DSL)

hatte gestern nochmal bei der 01805345345 angerufen. nachdem geklärt war das ich nicht zu blöd bin die kabel anzuschliessen. sagte er das der spliter wohl kaputt wäre und er mir einen neuen schickt. mit der leitung wär alles in ordnung.

seit gestern nacht funktioniert aber wieder alles einwandfrei.vielleicht jhatten die (siehe 1.anruf) dann doch behoben.
Mit Zitat antworten
  #16  (Permalink
Alt 01.08.2010, 20:21
MC.Iglo MC.Iglo ist offline
Mitglied
 
Registriert seit: 12.04.2006
Beiträge: 106
Standard AW: Merkwürdige Disconnects (T-DSL)

So, jetzt muss ich den Thread auch noch mal raus kramen.
Sind die Probleme bei euch jetzt behoben?
Ich habe schon seit Jahren ein extrem ähnliches Problem alle paar Monate.
Mein Anschluss geht Wochen oder Monatelang und irgendwann fängt es dann an, dass meine Verbindung abbricht.
Das ist bei mir dann auch stark ans Telefon gebunden. Bin ich online und fange an zu telefonieren, flieg ich raus. Kann ich mich erst gar nicht einwählen und ruf dann bei der Hotline an, bin ich online, sobald auf der andren Seite das Band los läuft. Ich höre dann beim telefonieren auch ein extrem starkes Rauschen (manchmal hört das sogar der Gegenüber). Krieg ich dann einen Connect, ist das Rauschen vorbei.
Splitter, Telefon und Router (inkl Modem) wurden bereits getauscht.
Ein mal hatte ich sogar einen Rauschabstand von -1
In der Zeit sind überhaupt meine Leitungswerte dann sehr schlecht. Habe ich normal eine Datenrate von 3456 (bei max 6xxx) bekomme ich dann teilweise nur 5xx oder eben 3456 bei max 3xxx.

Aktuell läufts mal wieder seit einigen Wochen. Habt ihr eine Ahnung, woran das liegen könnte, dass ich das das nächste mal dem Techniker resp. dem Hotliner sagen kann?
Mit Zitat antworten
  #17  (Permalink
Alt 03.08.2010, 16:09
fumpi fumpi ist offline
Senior Mitglied
 
Registriert seit: 09.10.2007
Beiträge: 2.162
Provider: T-Com
Bandbreite: VVDSL50 BNG
Standard AW: Merkwürdige Disconnects (T-DSL)

hatte ich auch ... die ham bei mir den TELEFON / ISDN Port gewechselt, dann war wieder alles in Ordnung bis jetzt

Verhalten der Leitung wird hier beschrieben: http://www.onlinekosten.de/forum/sho...d.php?t=123744

Sag denen, die sollen den Splitter im DSLAM tauschen. Wenn das nix hilft den Telefonport und DSL Port
__________________
Gegen ALLIP Aus folgenden Gründen: Klick
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
DSL-16000 - regelmäßige Disconnects Kuroi ADSL und ADSL2+ 19 22.02.2007 23:58
Merkwürdige DSL-Verfügbarkeit ! utzoff ADSL und ADSL2+ 100 09.01.2007 17:16
DSL 16000 merkwürdige Erfahrungen !empty ADSL und ADSL2+ 11 09.10.2006 22:50
T-DSL + FLat kündigen wegen Disconnects ? Bondar ADSL und ADSL2+ 3 15.10.2005 09:39
DSL-disconnects Bullet R@in Hardware 0 06.11.2002 18:15


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:20 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.