#231  (Permalink
Alt 30.01.2018, 11:10
A1B2C3D4 A1B2C3D4 ist offline
Senior Mitglied
 
Registriert seit: 28.08.2013
Beiträge: 8.377
Standard AW: AVM FRITZ!Box 7362 SL

Die Fritzboxen werden von OpenWRT nur rudimentär unterstützt. Daran wird sich auf absehbare Zeit auch nichts ändern (zu wenig Interessierte, Treiber fehlen, ...).
Mit Zitat antworten
  #232  (Permalink
Alt 30.01.2018, 16:14
Benutzerbild von GokuSS4
GokuSS4 GokuSS4 ist offline
Senior Mitglied
 
Registriert seit: 12.05.2009
Ort: Bremen
Beiträge: 580
Standard AW: AVM FRITZ!Box 7362 SL

Zitat:
Zitat von Teutone Beitrag anzeigen
Was jemand, ob es geplant ist OpenWRT/LEDE auch auf die 7362 zu bringen?

https://lede-project.org/toh/start?dataflt[Brand*~]=AVM
du bist viel besser dran ein reines Modem + einen Router (ath9k) zu nutzen (mit LEDE/openWRT)
__________________
Desktop Core i5 3450 | H77 Pro4-M | 8GB DDR3-1600 | HD7870 | Samsung 850 PRO 512GB
DSL VVDSL 50 | 55168 / 11264 @ Broadcom 177.249 :: VzK 476m ⌀0,4mm (20.28dB @4MHz)
AVM FRITZ!Box 7590 :: TP-Link TL-WDR3600 (LEDE 17.01) :: Gigaset C610 IP :: 2x S810H
Mobile Google Pixel | Telekom MagentaMobil M
Mit Zitat antworten
  #233  (Permalink
Alt 22.04.2018, 10:28
dollux dollux ist offline
Senior Mitglied
 
Registriert seit: 27.09.2004
Alter: 29
Beiträge: 567
Provider: Telekom
Bandbreite: 109344/38456
dollux eine Nachricht über ICQ schicken dollux eine Nachricht über MSN schicken
Standard AW: AVM FRITZ!Box 7362 SL

Hat jemand Erfahrung mit der Beta 6.98-53694 für die 7362 SL?
Gibts hier auch Erfahrungen mit Syncaten und Stabilität?
Mit Zitat antworten
  #234  (Permalink
Alt 22.04.2018, 11:47
Pornstar Pornstar ist gerade online
Mitglied
 
Registriert seit: 21.04.2017
Beiträge: 492
Standard AW: AVM FRITZ!Box 7362 SL

Zitat:
Zitat von dollux Beitrag anzeigen
Hat jemand Erfahrung mit der Beta 6.98-53694 für die 7362 SL?
Gibts hier auch Erfahrungen mit Syncaten und Stabilität?
Hab ich bei meiner Mutter am Anschluss installiert. Mehr Fehler auf der Leitung, am sync hat sich nichts geändert.
Auch ist die Firmware anscheinend verbuggt. Die neue Wlan PMF-Funktion lässt sich nicht ausstellen.
Mit Zitat antworten
  #235  (Permalink
Alt 22.04.2018, 13:18
wellmann wellmann ist offline
Senior Mitglied
 
Registriert seit: 23.02.2000
Beiträge: 3.804
Standard AW: AVM FRITZ!Box 7362 SL

Ich hab die 6.98-53694 seit 10 Tagen drauf. Kein Syncabbruch (VDSL2 mit 5/6 dB SNR ohne Vectoring) oder ähnliches. Läuft einfach unauffälig.
Mit Zitat antworten
  #236  (Permalink
Alt 24.04.2018, 20:07
cykes cykes ist offline
Senior Mitglied
 
Registriert seit: 23.04.2005
Beiträge: 3.016
Provider: Telekom
Bandbreite: VVDSL50
Standard AW: AVM FRITZ!Box 7362 SL

Zitat:
Zitat von Pornstar Beitrag anzeigen
Hab ich bei meiner Mutter am Anschluss installiert. Mehr Fehler auf der Leitung, am sync hat sich nichts geändert.
Ich hab' die Labor heute Morgen installiert, läuft jetzt seit knapp 13 Stunden absolut unauffällig an einem Telekom VVDSL50. Hatte aber auch mit der 6.83 keinerlei Probleme, Sync über Monate hinweg stabil und keine Fehler.
Zitat:
Zitat von Pornstar Beitrag anzeigen
Auch ist die Firmware anscheinend verbuggt. Die neue Wlan PMF-Funktion lässt sich nicht ausstellen.
Der Haken unter WLAN->Sicherheit ~ "Weitere Sicherheiteinstellungen"-"Unterstützung für geschützte Anmeldungen von WLAN-Geräten (PMF) aktivieren" ist wirkungslos?
Mit Zitat antworten
  #237  (Permalink
Alt 24.04.2018, 20:14
Pornstar Pornstar ist gerade online
Mitglied
 
Registriert seit: 21.04.2017
Beiträge: 492
Standard AW: AVM FRITZ!Box 7362 SL

Zitat:
Zitat von cykes Beitrag anzeigen

Der Haken unter WLAN->Sicherheit ~ "Weitere Sicherheiteinstellungen"-"Unterstützung für geschützte Anmeldungen von WLAN-Geräten (PMF) aktivieren" ist wirkungslos?
Den zu deaktivieren funktioniert nicht, keine Ahnung wieso.
Mit Zitat antworten
  #238  (Permalink
Alt 12.05.2018, 15:43
cykes cykes ist offline
Senior Mitglied
 
Registriert seit: 23.04.2005
Beiträge: 3.016
Provider: Telekom
Bandbreite: VVDSL50
Standard AW: AVM FRITZ!Box 7362 SL

Zitat:
Zitat von wellmann Beitrag anzeigen
Ich hab die 6.98-53694 seit 10 Tagen drauf.
Bei mir lief die jetzt für rund 16 Tage absolut stabil an meinem Telekom VVDSL50 Anschluss. Einzig die UI schien mir manchmal etwas träge zu sein. Aber sonst keinerlei Probleme.
Eben habe ich festgestellt, dass gestern (11.05.) eine neue Labor für die 7362 herausgebracht wurde. Aus der infolab.txt:
Zitat:
Zitat von infolab.txt
Neue Features: - Neues für den FRITZ! Hotspot
- Geschwindigkeit bei der Nutzung von USB-Datenträgern mit NTFS-Dateisystem gesteigert
- Mehr Sicherheit und Performance bei WLAN
- Neue Funktionen für FRITZ!Fon-Geräte
- MyFRITZ! Internetzugriff auf FRITZ!Box nun ohne Sicherheitshinweise im Browser
- Zeitschaltung für Rufumleitungen: einmal einrichten, immer erreichbar
- Unterstützung für den SIP-Trunk der Telekom

------------------------------------------------------------

I. Neue Funktionen und Verbesserungen in diesem Labor
================================================== ===


--- Weitere Verbesserungen in FRITZ!OS 6.98-5529x ---

WLAN:
Behoben - WPS wieder in allen Situationen möglich.

DECT:
Behoben - Nach DECT Anmeldung über die DECT Taste wird Erfolg/Misserfolg des Vorgangs nicht angezeigt

System:
Verbesserung - Anzeige einer angepassten Auto-Update-Seite zur Information bei deaktivierter Updatesuche
Verbesserung - Stabilität

Beachten Sie auch die Informationen zu bekannten Problemen und Lösungen auf unsere Laborseite unter "Bekannte Probleme". [...]
Gab wohl davor auch schon eine weitere Laborversion 6.98-5510x und 546xx, weitere Infos dazu in der infolab.txt.
Die 55292 habe ich eben mal installiert. Mal sehen, wie die sich so verhält.

Download unter: http://download.avm.de/fritzbox/beta...r-entwicklung/

P.S. erkwürdigerweise ist der DSL-Treiber in der Version heruntergegangen - die 53694 hatte die 1.100.136.17 aktiv und die 55292 hat die 1.100.136.15

Geändert von cykes (12.05.2018 um 15:49 Uhr)
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
AVM Fritz!Box FON/SL LAN/WLAN und 6Mbit/s JürgenSL Sonstiges 7 06.08.2005 23:58
AVM Fritz!Box SL WLAN Problem Ehemalige Benutzer ADSL und ADSL2+ 2 22.02.2005 13:57
AVM Fritz!Box SL - es geht nix mehr :( bml2000 ADSL und ADSL2+ 6 06.02.2005 23:55
AVM Fritz Box SL und IP/MTU/RWIN ändern ? Ehemalige Benutzer Sonstiges 5 14.01.2005 23:33
AVM FRITZ!Box SL Amacita freenet [Archiv] 1 21.11.2004 20:43


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:49 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.