#1  (Permalink
Alt 11.09.2019, 17:50
ManiacKill ManiacKill ist offline
Neues Mitglied
 
Registriert seit: 29.08.2019
Beiträge: 21
Standard Umfrage Performance Probleme Innogy Highspeed

Guten Tag,

wollte mal in die runde Fragen ob hier noch mehr Leute mit Problemen sind ?

Danke im Voraus
Mit Zitat antworten
  #2  (Permalink
Alt 11.09.2019, 18:47
nsm nsm ist offline
Senior Mitglied
 
Registriert seit: 03.12.2002
Beiträge: 2.167
Standard AW: Umfrage Performance Probleme Innogy Highspeed

Oh yeah nicer thread. Ich hab enorme extreme Probleme, weiss schon garnicht wo ich beginnen soll. Der Anbieter ist zu teuer, der hat unseren Garten in katastrophalem Zustand hinterlassen, ueberall lauter Dreck und Schmutz. Daher hat mich auch mein Mann danach sitzenlassen, mich und die Kinder, jetzt muss ich zur Therapie, und die Kinder erst. Wer soll das alles bezahlen. Zurueck zum Thema Technik: Die Hausdurchfuehrung ist undicht und befreundete Rohbauer bestaetignten mir dass das alles nicht fachmaennisch durchgefuehrt wurde. Die Glasfaserdose wurde nicht dorthin gelegt was vereinbart wurde und ueberhaupt die Routerfarbe gefaellt mir nicht. Ich weiss garnicht wo ich aufhoeren soll.

EOT
Mit Zitat antworten
  #3  (Permalink
Alt 11.09.2019, 19:18
Benutzerbild von myfan
myfan myfan ist offline
Senior Mitglied
 
Registriert seit: 05.04.2018
Beiträge: 594
Provider: Telekom
Bandbreite: 51,39 / 10,04 Mbit/s
Standard AW: Umfrage Performance Probleme Innogy Highspeed

Zitat:
Zitat von nsm Beitrag anzeigen
Oh yeah nicer thread. Ich hab enorme extreme Probleme, weiss schon garnicht wo ich beginnen soll. Der Anbieter ist zu teuer, der hat unseren Garten in katastrophalem Zustand hinterlassen, ueberall lauter Dreck und Schmutz. Daher hat mich auch mein Mann danach sitzenlassen, mich und die Kinder, jetzt muss ich zur Therapie, und die Kinder erst. Wer soll das alles bezahlen. Zurueck zum Thema Technik: Die Hausdurchfuehrung ist undicht und befreundete Rohbauer bestaetignten mir dass das alles nicht fachmaennisch durchgefuehrt wurde. Die Glasfaserdose wurde nicht dorthin gelegt was vereinbart wurde und ueberhaupt die Routerfarbe gefaellt mir nicht. Ich weiss garnicht wo ich aufhoeren soll.

EOT
Ist alles in Ordnung mit dir? Was ist das für eine Antwort ?
__________________
VDSL2 17a 49,8 Mbit/s 9,7 Mbit/s G.Vector aus / aus
352m@SNR ↓ 11dB ↑ 13dB
CA@LTE1800 10/20MHz 91,64Mbit/s 17,40Mbit/s
FB7590 FRITZ!OS: 07.12 / Speedport Pro
Mit Zitat antworten
  #4  (Permalink
Alt 11.09.2019, 19:36
Benutzerbild von rezzler
rezzler rezzler ist offline
Senior Mitglied
 
Registriert seit: 17.03.2007
Ort: LK Saalfeld-Rudolstadt
Beiträge: 4.573
Provider: RIKOM
Bandbreite: 16000/2000
Standard AW: Umfrage Performance Probleme Innogy Highspeed

Wäre nicht noch die Routerfarbe gekommen hätte man das ernst nehmen können
__________________
Ist schon irgendwie krass

16.000/2.000 über WLAN via lokalem ISP mit Telekom-Telefonanschluss
Zweitwohnung: o2 50 MBit/s mit 100 MBit/s Sync
Mit Zitat antworten
  #5  (Permalink
Alt 11.09.2019, 19:59
Timerle Timerle ist offline
Mitglied
 
Registriert seit: 16.08.2013
Ort: Bayern
Beiträge: 286
Provider: Telekom
Bandbreite: VVDSL50 63,7/12,7
Standard AW: Umfrage Performance Probleme Innogy Highspeed

haha glaub der letzte Teil ist direkt erst gmeint
Mit Zitat antworten
  #6  (Permalink
Alt 11.09.2019, 21:41
mistry7 mistry7 ist offline
Senior Mitglied
 
Registriert seit: 13.10.2004
Ort: Klausen/Mosel
Alter: 38
Beiträge: 519
Standard AW: Umfrage Performance Probleme Innogy Highspeed

Zitat:
Zitat von ManiacKill Beitrag anzeigen
Guten Tag,

wollte mal in die runde Fragen ob hier noch mehr Leute mit Problemen sind ?

Danke im Voraus
Beschwerden gibt es viele....
__________________
1x 250 MBit Glas Sym. Inexio FTTB
2xVDSL mit 75 MBit Down / 10 MBit UP per 26 GHz Richtfunk zu mir
1x Anschluss VDSL 100/40 fürs Backup (Eifel-DSL)
Mit Zitat antworten
  #7  (Permalink
Alt 13.09.2019, 16:05
Benutzerbild von thom53281
thom53281 thom53281 ist offline
Senior Mitglied
 
Registriert seit: 16.04.2016
Beiträge: 2.863
Provider: ▪T▪VDSL▪
Bandbreite: 51.392/10.048
Standard AW: Umfrage Performance Probleme Innogy Highspeed

Ich bin mir ziemlich sicher, der Mann hat nur wegen der Routerfarbe das Weite gesucht.
Mit Zitat antworten
  #8  (Permalink
Alt 05.11.2019, 21:06
ManiacKill ManiacKill ist offline
Neues Mitglied
 
Registriert seit: 29.08.2019
Beiträge: 21
Standard AW: Umfrage Performance Probleme Innogy Highspeed

Gestern hat Innogy ja ca. 24h Ausfall flächendeckenden, seit heute ca 11Uhr geht es wieder und jetzt auch keine Speedprobleme mehr wie die letzten Monaten. Bin mal gespannt wie lange das anhält. Vielleicht wahr der Ausfall ja auch um die Server zu erweitern ?
Mit Zitat antworten
  #9  (Permalink
Alt 05.11.2019, 21:34
rannseier rannseier ist offline
Senior Mitglied
 
Registriert seit: 26.08.2003
Ort: Hier bei mir
Beiträge: 2.626
Provider: Internet
Bandbreite: unendliche Breiten
Standard AW: Umfrage Performance Probleme Innogy Highspeed

Zitat:
Zitat von nsm Beitrag anzeigen
Ich hab enorme extreme Probleme,
Ich empfehle Suizid. Das ist die höchste Form der Selbstkritik.
__________________
MfG,
Karl

http://www.dropbox.com/referrals/NTUxNjU0OQ
Mit Zitat antworten
  #10  (Permalink
Alt 05.11.2019, 21:36
Benutzerbild von rezzler
rezzler rezzler ist offline
Senior Mitglied
 
Registriert seit: 17.03.2007
Ort: LK Saalfeld-Rudolstadt
Beiträge: 4.573
Provider: RIKOM
Bandbreite: 16000/2000
Standard AW: Umfrage Performance Probleme Innogy Highspeed

Zitat:
Zitat von ManiacKill Beitrag anzeigen
Gestern hat Innogy ja ca. 24h Ausfall flächendeckenden, seit heute ca 11Uhr geht es wieder und jetzt auch keine Speedprobleme mehr wie die letzten Monaten. Bin mal gespannt wie lange das anhält. Vielleicht wahr der Ausfall ja auch um die Server zu erweitern ?
Ich glaub nicht, das Innogy einen 24h-Ausfall geplant hat, um etwas zu erweitern
__________________
Ist schon irgendwie krass

16.000/2.000 über WLAN via lokalem ISP mit Telekom-Telefonanschluss
Zweitwohnung: o2 50 MBit/s mit 100 MBit/s Sync
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
NGA-Ausbau Landkreis Trier-Saarburg (innogy) eifelman VDSL und Glasfaser 64 21.11.2019 17:57
speedtest bei http://www.performance.fh-trier.de/performance/ m0nji UMTS/GPRS, WiMax, LTE und Satellit 4 20.08.2006 17:07
Umfrage !!! T-dsl Umfrage !!! Ehemalige Benutzer VDSL und Glasfaser 2 27.09.2003 16:02
Performance-Probleme Goggy UMTS/GPRS, WiMax, LTE und Satellit 7 10.06.2002 18:48
Performance-Probleme beim downloading lq_sunshine Alice / AOL [Archiv] 0 06.09.2001 00:59


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:21 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.