#531  (Permalink
Alt 22.08.2018, 15:17
Hyun Hyun ist offline
Mitglied
 
Registriert seit: 05.12.2013
Beiträge: 65
Standard AW: EWR/VSE-Ausbau-Thread [Nach Jahrelangem warten geht es voran...]

Weiß jemand ob in Richtung Super Vectoring was von EWR, bzw. VSE NET geplant ist?
Mit Zitat antworten
  #532  (Permalink
Alt 12.09.2018, 08:29
crash7782 crash7782 ist offline
Neues Mitglied
 
Registriert seit: 19.04.2017
Beiträge: 25
Standard AW: EWR/VSE-Ausbau-Thread [Nach Jahrelangem warten geht es voran...]

Hat jemand schon bei EWR mal den Vertrag gekündigt?
Gibt es da vielleicht dann ein besseren Preis?
Mit Zitat antworten
  #533  (Permalink
Alt 22.08.2019, 01:03
Benutzerbild von p4r4d0x
p4r4d0x p4r4d0x ist offline
Mitglied
 
Registriert seit: 05.01.2006
Ort: Groß-Rohrheim
Alter: 36
Beiträge: 99
Provider: EWR Internett (Herznet)
Bandbreite: 50000/10000
Standard AW: EWR/VSE-Ausbau-Thread [Nach Jahrelangem warten geht es voran...]

Servus,


seit ca. 2 Wochen läuft der Anschluss einfach nur schlecht.










Es wurde G.INP eingeschaltet, weil ca, einmal im Monat ein Rysync passiert ist. Die Fehler liegen zwar bei 0 seitdem aber es kommt nur noch sehr selten die volle Bandbreite an.


Ich verwende eine FRITZ!Box 7590 mit der neuesten Firmware und es lief bisher alles problemlos.


Ich habe EWR (Herznet) auch eine Email geschrieben, bin mal gespannt. Sollte sich nichts ändern, werde ich leider kündigen müssen und zu Unitymedia wechseln.




Gruß


p4r4d0x

Geändert von p4r4d0x (22.08.2019 um 01:14 Uhr)
Mit Zitat antworten
  #534  (Permalink
Alt 22.08.2019, 10:54
A1B2C3D4 A1B2C3D4 ist offline
Senior Mitglied
 
Registriert seit: 28.08.2013
Beiträge: 11.041
Provider: T VVDSL, VF DOCSIS 3.0
Standard AW: EWR/VSE-Ausbau-Thread [Nach Jahrelangem warten geht es voran...]

Wo ist das Problem? Die Werte und das Spektrum sehen okay aus.
Mit Zitat antworten
  #535  (Permalink
Alt 05.09.2019, 18:58
Benutzerbild von p4r4d0x
p4r4d0x p4r4d0x ist offline
Mitglied
 
Registriert seit: 05.01.2006
Ort: Groß-Rohrheim
Alter: 36
Beiträge: 99
Provider: EWR Internett (Herznet)
Bandbreite: 50000/10000
Standard AW: EWR/VSE-Ausbau-Thread [Nach Jahrelangem warten geht es voran...]

Die Werte sind einwandfrei, es gibt auch keine CRC Fehler. Es liegt alles bei 0, aber trotzdem kommen bei einem Speedtest oder Download nur maximal 30 MBit an, die Downloads gehen sogar bis 500 KBit/s runter. Neustart und Werksreset bringt nichts. Es sieht so aus als wenn die anliegende Bandbreite zu knapp ist.

Es lief alles hervorragend als G.INP aus war und ich hatte zwischen 4,8 und 5,6 MBit/s.



Gruß

p4r4d0x
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Schön, dass es nach vorne geht d33m0n Newskommentare 3 02.07.2008 17:25
Ausbau geht voran in Bayern / Oberpfalz KoRdi Anbieter für Internet via Kabel 108 11.10.2006 16:21
Wie geht es nach dem dreimonatigen Testsurfen weiter? Tenochtitlan freenet [Archiv] 125 14.08.2006 20:25
DER "mir geht es gut"-thread.... :-)) knud Small Talk 65 09.03.2001 11:51


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:14 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.