#1  (Permalink
Alt 24.01.2020, 23:25
Rayden Rayden ist offline
Neues Mitglied
 
Registriert seit: 28.08.2019
Beiträge: 42
Standard FRITZ!Box 7530 7.14 internes LAN funktioniert nicht - DHCP defekt?

Hallo,

Ich hatte bisher eine FRITZ!Box 7560 und konnte innerhalb des LAN Zugriff auf jeden WLAN Repeater 1750E bzw. 2400 bzw. auch auf die intern mit WLAN verbundene Kamera loak über 192.... zugreifen.

Das Problem ist folgendes seitdem ich die 7530 in Betrieb genommen habe mit OS 7.14 kann ich nichtmehr im internen LAN auf die adresse der Repeater zugreifen.. auch die ganzen Alexa geräte kommunizieren nicht miteinander. Zwar ist jeden mit dem Intertnet verbunden aber irgendwie sprechen sie nicht im LAN miteinander.

Wenn ich jetzt bei der Fritz Box den DHCP Server deaktiviere funktionende WLAN geräte nicht mehr aber ich habe sofort zugriff auf die Kamera und die mit LAN Brücke Verbundenen Repeater.... nun verstehe ich nicht was da genau los ist...

Ich habe bereits mehrmals die FritzBox und die Repater auf Werkeinstellung zurückgesetzt. Alles funktioniert bis ich den WLAN Schlüssel und die SSID eingeben. Nachdem ich das gemacht habe gibt es wieder das selbe Problem.-

Auch wenn ich die Froitz box neustarte habe ich ca. 5min zugriff aufs interne wlan bis es dann irgendwann nicht mehr geht.

Wenn ich im internen lan etwas aufrufen will kommt folgende meldung....

Die Website ist nicht erreichbar
Die Antwort von 192.168.178.2 hat zu lange gedauert.
Versuchen Sie Folgendes:
Verbindung prüfen
Proxy und Firewall prüfen
Windows-Netzwerkdiagnose ausführen
ERR_CONNECTION_TIMED_OUT

Soabld ich jetzt in der FirtzBox den DHCP deaktiviere komm eich sofort auf die Seite und auf die Repeater.... hmm es sind keine IPs gleich vergeben...

Woran kann das nun liegen....
Mit Zitat antworten
  #2  (Permalink
Alt 24.01.2020, 23:35
eifelman eifelman ist offline
Senior Mitglied
 
Registriert seit: 26.12.2005
Ort: bei Bitburg / Trier
Alter: 34
Beiträge: 5.000
Provider: Telekom
Bandbreite: VVDSL 50
Standard AW: FRITZ!Box 7530 7.14 internes LAN funktioniert nicht - DHCP defekt?

https://www.onlinekosten.de/forum/sh...d.php?t=152899
__________________
MagentaZuhause M mit MagentaTV Plus
Mit Zitat antworten
  #3  (Permalink
Alt 24.01.2020, 23:41
Rayden Rayden ist offline
Neues Mitglied
 
Registriert seit: 28.08.2019
Beiträge: 42
Standard AW: FRITZ!Box 7530 7.14 internes LAN funktioniert nicht - DHCP defekt?

Naja ich habe leider kein ONT und auch kein Glasfaseranschluss von DNS Net soidnern normalen 250mbit. Habe auch schon bei DNS Net angerufen und das problem geschildert... die haben mich an AVM verwiesen und die meinten hmm ... "komisch"

Ich weis auch niocht was da für einstellungen durchgeführt wurden.. internet habe ich ja und internet hat auch jedes gherät nmur das interne netzwerk kommuniziert nicht miteinander warum auch immer...
Mit Zitat antworten
  #4  (Permalink
Alt 25.01.2020, 02:47
Rayden Rayden ist offline
Neues Mitglied
 
Registriert seit: 28.08.2019
Beiträge: 42
Standard AW: FRITZ!Box 7530 7.14 internes LAN funktioniert nicht - DHCP defekt?

Echt lächerlich manuelle einwahldaten und diese 37 eingegeben und danach war das problem komplett weg... ohh man und die von DNS Net geben dieses boxen ohne info raus und zterstören damit jedes heimnetzwerk... naja aber danke nochmal
Mit Zitat antworten
  #5  (Permalink
Alt 25.01.2020, 11:29
eifelman eifelman ist offline
Senior Mitglied
 
Registriert seit: 26.12.2005
Ort: bei Bitburg / Trier
Alter: 34
Beiträge: 5.000
Provider: Telekom
Bandbreite: VVDSL 50
Standard AW: FRITZ!Box 7530 7.14 internes LAN funktioniert nicht - DHCP defekt?

Dafür hab ich auch den Link gepostet: Das Problem scheint bei der Einwahl zu entstehen - unabhängig davon, ob das interne xDSL-Modem oder ein externer ONT genutzt wird. Das sollte AVM in Kooperation mit DNS:NET im nächsten FRITZ!OS fixen.
__________________
MagentaZuhause M mit MagentaTV Plus
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
AVM FRITZ!Box 7530 mit Supervectoring (1&1 HomeServer+) Betamax Router-Forum 191 09.01.2020 22:52
Neue Fritzboxen auf der IFA (AVM FRITZ!Box 7530 mit Supervectoring + 2 Gigabit-LAN?) frankkl Router-Forum 442 01.05.2019 07:01
Schlechtes 5Ghz WLAN bei Fritzbox 7530. Normal oder Defekt? Alternativen? Slowking Router-Forum 20 03.01.2019 10:34
FRITZ!Box 7530 und FRITZ!Box 7590 frankkl Newskommentare 16 25.11.2018 15:02
AVM FRITZ!Box 7530 frankkl Router-Forum 22 10.06.2018 20:55


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:04 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.