#1  (Permalink
Alt 10.08.2007, 20:47
dreamax dreamax ist offline
Neues Mitglied
 
Registriert seit: 08.08.2007
Beiträge: 5
Standard Problem mit Modem Internetverbindung

Guten Tag,

Ich habe ein Problem mit einem Modem. Es ist fertig eingerichtet (Provider: Arcor) und lässt sich auch perfekt verbinden usw.. jedoch kann ich keine Webseite öffnen da er diese nicht findet. Jedoch kann ich sie "pingen".
Wenn ich also in der cmd schreibe "Ping google.de" erhält er 4antworten, also dürfte ja die internetverbindung gehen. Jedoch wenn ich google.de in einem Webbbrowser (Firefox/InternetExplorer) eingebe kommt: webseite nicht gefunden. Ich würde ja sagen das es an den DNS Servern liegt, diese stehen auf Automatisch beziehen, und auf manuell mit diesen beiden (weiß nicht ob die up2date sind) geht es auch nicht: 145.253.2.11/145.253.2.75.

Also woran liegt es (bzw könnte es liegen), oder sind es nur falsche DNS Server?

Eine Lösung/Anwort ist in diesem fall wirklich dringend.

mfg
dreamax
Mit Zitat antworten
  #2  (Permalink
Alt 11.08.2007, 09:23
Benutzerbild von Oxytozin
Oxytozin Oxytozin ist offline
Senior Mitglied
 
Registriert seit: 22.06.2006
Ort: Magdeburg
Beiträge: 1.610
Provider: O2/Alice
Bandbreite: HSDPA/VDSL 50000
Standard AW: Problem mit Modem Internetverbindung

Sofern du keinen Proxy-Server verwendest würde ich spontan auf eine Firewall tippen, die die Browser blockiert. Hast du sowas wie Zonealarm o.ä. installiert?

Ist nämlich ein ziemlich häufiger Fehler.

Die DNS-Server solltest du btw automatisch beziehen. Brauchst da imho nicht rumzufrickeln.

Schönes WE!

Oxytozin
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Modem ist eingewählt // keine Internetverbindung phor Microsoft Windows 11 05.01.2006 14:38
Problem mit Internetverbindung. DesertEagle Sonstiges 1 18.11.2005 15:57
Problem mit Internetverbindung (ISDN) mightiy Sonstiges 1 05.11.2003 14:29
Win95: Problem mit Internetverbindung gwulf Microsoft Windows 6 03.12.2001 18:29
Problem mit Internetverbindung Mongoele Sonstiges 7 28.04.2001 13:53


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:50 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.