#1  (Permalink
Alt 16.01.2003, 13:03
rgehlker rgehlker ist offline
Mitglied
 
Registriert seit: 14.02.2000
Beiträge: 354
Standard Haben wir schon Sommer ?

Hi
Stellt eure Systemuhr mal richtg, die geht mal wieder eine Stunde vor!
Mit Zitat antworten
  #2  (Permalink
Alt 16.01.2003, 13:14
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard

Bei mir geht sie 1 Stunde nach,dieses Posting schreibe ich um 13:14 !!Uhr,aber das Board zeigt mir 12:14 Uhr an.
Naja ich war dem Zeitgeist ja schon immer etwas voraus
__________________
Dieser Beitrag stammt von einem Account, der aufgelöst wurde.
Mit Zitat antworten
  #3  (Permalink
Alt 16.01.2003, 13:48
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard

Unter "My Home" -> "Einstellungen" könnt ihr eure Zeitzone einstellen (WEZ +1), dann stimmt auch wieder alles.....
Unsere Systemuhr geht glücklicherweise richtig ;-)
__________________
Dieser Beitrag stammt von einem Account, der aufgelöst wurde.
Mit Zitat antworten
  #4  (Permalink
Alt 16.01.2003, 17:26
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard

Zitat:
Original geschrieben von The Dead Poet
Unter "My Home" -> "Einstellungen" könnt ihr eure Zeitzone einstellen (WEZ +1), dann stimmt auch wieder alles.....
Unsere Systemuhr geht glücklicherweise richtig ;-)
Hallo,

hat nix mit der eingestellten Zeitzone zu tun:

http://www.onlinekosten.de/forum/sho...253#post320253

Ich kann mir jedenfalls nicht vorstellen, das einige der aktivsten Regulars ihre Zeiteinstellungen absichtlich verstellt haben (und zwar der eine vor, der andere nach....)
__________________
Dieser Beitrag stammt von einem Account, der aufgelöst wurde.
Mit Zitat antworten
  #5  (Permalink
Alt 16.01.2003, 17:27
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard

In diesem Thread ja auch
__________________
Dieser Beitrag stammt von einem Account, der aufgelöst wurde.
Mit Zitat antworten
  #6  (Permalink
Alt 16.01.2003, 18:14
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard

Zitat:
Original geschrieben von The Dead Poet
Unter "My Home" -> "Einstellungen" könnt ihr eure Zeitzone einstellen (WEZ +1), dann stimmt auch wieder alles.....
Unsere Systemuhr geht glücklicherweise richtig ;-)
Das ist falsch, denn die Systhemuhr zeigt nicht WEZ+1 sondern WEZ+2 an.

laut Zeitserver ist es 17:14 aber die Systhemuhr zeigt 18:14 Uhr
__________________
Dieser Beitrag stammt von einem Account, der aufgelöst wurde.
Mit Zitat antworten
  #7  (Permalink
Alt 16.01.2003, 22:05
Benutzerbild von Carsten
Carsten Carsten ist offline
Senior Mitglied
 
Registriert seit: 01.02.1999
Alter: 35
Beiträge: 1.534
Carsten eine Nachricht über ICQ schicken
Standard

war dafür jetzt ein extra Thread nötig? *seufz* Ruthos, Ruthos was soll nur mal aus dir werden ....
__________________
Das ist eine DFPase.
Mit Zitat antworten
  #8  (Permalink
Alt 16.01.2003, 22:54
Michael Michael ist offline
Senior Mitglied
 
Registriert seit: 20.01.2002
Ort: Mainz
Beiträge: 7.343
Provider: Telekom
Bandbreite: VDSL 25
Unglücklich Zeit falsch trotz Anpassung im Profil?!

Hi!

Irgendwie wird bei mir die Zeit, trotz Anpassung in meinen Eigenschaften auf Berliner Zeit, eine Stunde zu weit angezeigt?! Es ist 21:52, das Posting ist datiert auf 22:52 - dürfte mit diesem hier genauso sein

Was ist denn da los?

Vorhin, im Metalthread Post, war mein Posting, obwohl ich auf den vorigen Post antwortete vor dem vorigen Post auf den ich antworten wollte *meineLogik*

Sehr sehr mysteriös... wenn da der jeti nicht mal am Rädchen gedreht ha

Gruß
Ruthos
Mit Zitat antworten
  #9  (Permalink
Alt 17.01.2003, 01:03
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard

Zitat:
Alle Zeitangaben in WEZ +1 hour. Es ist 00:58 Uhr.
heisst es bei mir - und es ist auch so spät (okay, nen paar Minuten später, hatte den Thread noch offen...)
__________________
Dieser Beitrag stammt von einem Account, der aufgelöst wurde.
Mit Zitat antworten
  #10  (Permalink
Alt 17.01.2003, 06:58
Benutzerbild von Carsten
Carsten Carsten ist offline
Senior Mitglied
 
Registriert seit: 01.02.1999
Alter: 35
Beiträge: 1.534
Carsten eine Nachricht über ICQ schicken
Standard

Das Problem sollte mittlerweile eigentlich behoen sein...
__________________
Das ist eine DFPase.
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Empfehlungen im Profil? digitall Anregungen und Feedback zu onlinekosten.de 10 13.03.2008 14:45
WBB 1.2: Weitere Angaben im Profil KamiKatze Sonstiges 0 28.03.2004 10:30
Email Addy im Profil Ehemalige Benutzer Anregungen und Feedback zu onlinekosten.de 18 15.02.2004 12:09
Profil in home nicht im Dokumente und Einstellungen-Ordner? Benjamin Erler Microsoft Windows 0 03.02.2002 23:20


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:06 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.