#1  (Permalink
Alt 22.05.2005, 17:25
Benutzerbild von Grantham
Grantham Grantham ist offline
Mitglied
 
Registriert seit: 30.04.2004
Alter: 31
Beiträge: 69
Standard Starke Verzögerung bei Anruf

Hallo Forengemeinde,

habe folgendes Problem:
Wenn mein Bekannter mit ner FBF WLAN (nicht die 7050) jemanden anruft, hört er es klingeln, dann ist lange tot und plötzlich hört er den Angerufenen.
Der "Witz" an der Sache ist aber, dass der Angerufene längst am Telefon ist und ebenfalls beim Abheben über ca. 10 Sekunden eine tote Leitung hat.
Telefoniert wird über 1&1.

Weiß jemand Rat?

Grüße,

Grantham

P.S. Was ich ganz vergessen hatte - nach einem Neustart der Box waren diese Wartezeiten so gut wie verschwunden. Nach einigen Telefonaten gehts dann aber wieder los.
Mit Zitat antworten
  #2  (Permalink
Alt 22.05.2005, 18:31
Benutzerbild von DVB-Leo
DVB-Leo DVB-Leo ist offline
Senior Mitglied
 
Registriert seit: 21.04.2005
Alter: 52
Beiträge: 1.043
Provider: T-Home
Bandbreite: 50/10MBit/s
DVB-Leo eine Nachricht über ICQ schicken
Standard AW: Starke Verzögerung bei Anruf

Ruft er über Voip an oder über Festnetznummer?
Welche Firmware ist auf der FBF usw...
Bitte genauere Angaben machen...
__________________
DVB-Leo sagt cu
Mit Zitat antworten
  #3  (Permalink
Alt 22.05.2005, 18:37
Benutzerbild von mr999
mr999 mr999 ist offline
Senior Mitglied
 
Registriert seit: 24.12.2001
Beiträge: 3.808
Provider: Telekom
Bandbreite: 116798/46720
Standard AW: Starke Verzögerung bei Anruf

ich würde dazu den AVM Support anrufen und eventuell die Box austauschen lassen, mußte ich auch schon einmal und meine Freundin auch.
Mit Zitat antworten
  #4  (Permalink
Alt 24.05.2005, 08:32
Benutzerbild von Grantham
Grantham Grantham ist offline
Mitglied
 
Registriert seit: 30.04.2004
Alter: 31
Beiträge: 69
Standard AW: Starke Verzögerung bei Anruf

Man verzeihe mir die ungenauen Angaben...

- Telefoniert wird nat. über VOIP; Festnetz hab ich nicht ausprobiert.
- Firmware ist die aktuelleste (08.03.37) installiert.
- Ein Austausch kommt für mich nicht in Frage, da die Anlage bei mir zwei Monate lang ohne Probleme funktionierte.

Vielleicht sollte ich noch dazu sagen, dass die Kabel enorm lang sind: Die Anlage ist im Keller installiert und von dort aus gehen die Verbindungen über mehrere Stockwerke.

Grüße,

Grantham
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
E.ON kündigt starke Preiserhöhungen bei Strom und Gas an! melchors Wirtschaft und Finanzen 107 24.05.2008 14:02
Starke Einwahlprobleme bei allen Ventelo-Labels max_luehrig Sonstige Anbieter 38 24.11.2007 03:18
Starke Jitter dieses Wochenende bei Congster ieee802.1q Congstar 9 11.02.2007 21:32
Meine These über absichtliche Verzögerung bei 1&1 Ehemalige Benutzer 1&1 Internet AG (United Internet AG) 17 17.07.2005 00:07
Verzögerung bei fehlgeschlagenem Login mdefender Linux, BSD, *NIX 3 14.04.2001 16:33


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:44 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.