#11  (Permalink
Alt 09.11.2019, 08:57
Benutzerbild von DarkAngel2401
DarkAngel2401 DarkAngel2401 ist offline
Moderator
 
Registriert seit: 25.01.2005
Ort: Schwobaländle
Alter: 39
Beiträge: 748
Bandbreite: genug
Standard AW: LAN Kabel nur 100Mbit Link

Interessant wäre die Dämpfung bei 100MHz sowie NEXT/FEXT-Werte. Ohne Equiment wirst du da aber nur schätzen können.
__________________
Gruß, DarkAngel2401
Mit Zitat antworten
  #12  (Permalink
Alt 09.11.2019, 10:18
Benutzerbild von thom53281
thom53281 thom53281 ist offline
Senior Mitglied
 
Registriert seit: 16.04.2016
Beiträge: 2.845
Provider: ▪T▪VDSL▪
Bandbreite: 51.392/10.048
Standard AW: LAN Kabel nur 100Mbit Link

Erfahrungsgemäß ist es eigentlich meistens so, dass man derartige Messungen meist gar nicht braucht. Solange sich die Kabellänge/-qualität (Qualität laut Aufdruck) im zulässigen Bereich für den Übertragungsstandard befindet, alle Adern durchgängig und galvanisch i. O. sind, funktioniert es eigentlich fast immer. Nur in ganz seltenen Fällen braucht man dann noch mehr Messequipment. Deswegen ist nun der erste Schritt, erstmal mit dem Multimeter das Kabel galvanisch zu überprüfen.

Auch könnte man noch was anderes probieren. Für Fast-Ethernet werden die paare 1-2 und 3-6 gebraucht. Für Gigabit-Ethernet alle. Es könnte ja sein, dass der Fehler gerade ausgerechnet in den Paaren 4-5 und 7-8 steckt. Man könnte also auch mal versuchsweise probieren, die Paare untereinander zu vertauschen. Wenn dann mit Fast-Ethernet auf 4-5 und 7-8 ebenfalls kein Link zustandekommt, dann dürfte es ziemlich eindeutig an denen liegen.

Zudem scheinen bisher alle Versuche mit geschlossenem Schirm gemacht worden zu sein. Da kann es aber tatsächlich sein, dass hier ein Ausgleichsstrom über den Schirm abfließt. Deswegen würde ich auch mal versuchsweise den Schirm beidseitig offen lassen, dann hängt das Kabel normalerweise komplett "in der Luft".
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Vista GBit LAN-Karte geht nicht, 100Mbit Karte schon Range Microsoft Windows 2 14.11.2008 09:22
Kabel Deutschland auch irgend wann 100Mbit? Diskussion szesny12 Anbieter für Internet via Kabel 20 21.10.2007 15:51
W 500V : W-Lan nur mit Starthilfe per Lan-Kabel? Ehemalige Benutzer Sonstiges 1 13.11.2006 14:47
Problem 50Z 100MBit-LAN an Router ppcfan Arcor [Archiv] 18 01.06.2006 22:06
Gbit Lan, aber nur 100mbit Performance? Ehemalige Benutzer Sonstiges 7 22.04.2004 12:05


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:17 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.