#1  (Permalink
Alt 02.02.2006, 15:29
ajl ajl ist offline
Neues Mitglied
 
Registriert seit: 20.04.2005
Beiträge: 9
Standard seit einigen tagen permanente verbindungsabbrüche

hi,

habe seit november 2005 dsl 6000 bei 1&1.
klappte auch zunächst alles super, jedoch seit einigen tagen verliert mein modem (fritzbox 7050 wlan fon) alle augenblicke die synchronisation.
in der ereignisliste sind so ca. 300 - 500 verbindungsversuche pro tag zu finden.
an der dämpfung kanns eigentlich nicht liegen (12 db).
und wenn die verbindung mal steht (so max. 10 min am stück, meist jedoch nur 30 sek.), ist es auch recht fix (ca. 700kb/s).

haben einige von euch ein ähnliches problem?
liegts eher an 1&1 oder an t-com?

gruss,
ajl
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
seit 2 tagen nur noch verbindungsabbrüche frankoo Arcor [Archiv] 3 22.12.2006 20:27
Pingprobleme seit einigen Tagen orci Arcor [Archiv] 2 04.09.2006 19:25
Hoher Ping seit einigen Tagen? Gronda Alice / AOL [Archiv] 4 12.11.2005 09:30
Freenet DSL, Seitenaufbau seit einigen Tagen furchtbar langsam! Ehemalige Benutzer freenet [Archiv] 4 26.02.2004 21:31
seit 3-4 Tagen oft Verbindungsabbrüche! The Night Rider Internet via Telefonkabel (ADSL, ADSL2+, VDSL2, SVDSL, G.FAST und SDSL) 2 19.07.2003 14:03


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:56 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.