#1  (Permalink
Alt 26.02.2004, 13:46
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard Freenet DSL, Seitenaufbau seit einigen Tagen furchtbar langsam!

Etliche Seiten, u.a. auch diese hier von www.onlinekosten.de bauen sich seit einigen Tagen furchtbar langsam auf.

Wem geht es auch noch so?

Vielen Dank im Voraus.
  #2  (Permalink
Alt 26.02.2004, 14:00
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard

Wir haben momentan einen starken elektromagnetischen Sturm aus Richtung Saturn. Allerdings tritt das Problem hier mit T-Com DSL nicht auf, da die den hervorragenden Norton AV im Paket anbieten

Sorry, ist ja noch gar nicht Freitag
  #3  (Permalink
Alt 26.02.2004, 14:02
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard

Mit T-DSL habe ich keine Probleme beim Seitenaufbau, es muß also an Freenet DSL liegen.
  #4  (Permalink
Alt 26.02.2004, 19:55
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard

War doch mit T-Online das Gleiche.

Nun habe ich etwas an meinen PC Einstellungen geändert, und es geht etwas better.

Die Seiten bauen sich schleppend auf, manche schneller als andere.

Vielleicht liegt es auch an der Telekom in meinem Gebiet, an Freenet liegt es jedenfalls nicht....
  #5  (Permalink
Alt 26.02.2004, 21:31
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard

Es geht jetzt wieder.

Es war eine Großstörung in meinem Gebiet, sagte die Störungsstelle der Telekom...
 
Anzeige
 


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mein Dsl6000 Speed ist seit Tagen zu langsam ??? BigHorses Internet via Telefonkabel (ADSL, ADSL2+, VDSL2, SVDSL, G.FAST und SDSL) 17 04.03.2007 22:53
Pingprobleme seit einigen Tagen orci Arcor [Archiv] 2 04.09.2006 19:25
seit einigen tagen permanente verbindungsabbrüche ajl Internet via Telefonkabel (ADSL, ADSL2+, VDSL2, SVDSL, G.FAST und SDSL) 0 02.02.2006 15:29
Hoher Ping seit einigen Tagen? Gronda Alice / AOL [Archiv] 4 12.11.2005 09:30
Freenet - Schwere Einwahlprobleme seit Tagen OPY freenet [Archiv] 19 31.01.2004 17:34


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:11 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.