#11  (Permalink
Alt 04.03.2008, 20:44
Benutzerbild von mikky
mikky mikky ist offline
Senior Mitglied
 
Registriert seit: 17.04.2006
Ort: Teschencity
Alter: 54
Beiträge: 5.095
Provider: Telekom
Bandbreite: T-DSL 6000
Standard AW: Probleme nach neuer Speedport 700 Firmware 3.15.000

@Nero FX: Ich habe die alternativen DNS Server heute Nachmittag eingetragen. Ich konnte aber keinen Unterschied feststellen. Ist genau so lahm und schlecht wie mit der Routeradresse. Ich werde morgen die alte Firmware einspielen und das Auto Update rausnehmen.

Wenn so viele Leute Probleme haben frage ich mich, wie man so einen Mist freigeben konnte.
__________________

Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Firmware 3.15.000 für Speedport W700Vfehlerhaft? Ehemalige Benutzer VDSL und Glasfaser 20 07.03.2008 13:54
Speedport W 700 V Fragender Sonstiges 1 21.11.2007 09:20
Speedport 700 / Speedport W700V burg Sonstiges 52 06.12.2006 07:29
Probleme nach neuer Firmware für Fritzbox SL Wlan Twanger Hardware 9 06.09.2006 11:39
Probleme nach Firmware Update für die Fritz!Box 7050 Silondo VoIP-Technik 3 07.10.2005 20:33


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:08 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.