#11  (Permalink
Alt 02.01.2005, 21:54
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard AW: Asus A8V und W-LAN

Meinst du den Slot den man da sieht? Das ist ja ne Extra Wi-Fi Karte, die von A8V ist ne PCI Karte guckst du unteres Bild


Mit Zitat antworten
  #12  (Permalink
Alt 02.01.2005, 22:26
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard AW: Asus A8V und W-LAN

ja genau den slot mein ich immerhin is die antenne die gleiche!
aber wie gesagt bei mir funktionierts prima, vielleicht hast du den falschen WEP key eingegeben oder so?
__________________
Dieser Beitrag stammt von einem Account, der aufgelöst wurde.
Mit Zitat antworten
  #13  (Permalink
Alt 02.01.2005, 22:46
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard AW: Asus A8V und W-LAN

Mhm, ich habe auch ein a7n8x-e deluxe und eine solche Erweiterungskarte. Bei mir jedoch ging das überhaupt nicht; ich hatte nen PL von über 25%, obwohl mein Router fast daneben stand. Die Antenne von dem Ding ist aber ziemlich gut, ich habe locker 11 Mbit/s durch 2 Stahlbeton decken, was vorher überhaupt nicht möglich war.

Eigentlich funktioniert jede Karte auf jedem Mainboard, solange nicht beides absolut billig Produkte sind. Also eher keine Sorge...
__________________
Dieser Beitrag stammt von einem Account, der aufgelöst wurde.
Mit Zitat antworten
  #14  (Permalink
Alt 02.01.2005, 23:14
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard AW: Asus A8V und W-LAN

nachdem mein pc auch neben dem router steht hatte ich folglich auch nen guten empfang. habs einmal getestet, verbindung ist zustande gekommen folglich funktioniert die karte!
würde eher mal auf falschen treiber oder falsche einstellungen tippen, als auf nen defekt bei sämtlichen karten!
__________________
Dieser Beitrag stammt von einem Account, der aufgelöst wurde.
Mit Zitat antworten
  #15  (Permalink
Alt 02.01.2005, 23:14
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard AW: Asus A8V und W-LAN

Zitat:
Zitat von palt
ja genau den slot mein ich immerhin is die antenne die gleiche!
aber wie gesagt bei mir funktionierts prima, vielleicht hast du den falschen WEP key eingegeben oder so?
Nein der Key war absolut richtig, ich hab ja jetzt aktuell wieder den alten Rechner im Betrieb und da der geht der allergleich WEP Key und SSID perfekt und ohne Probleme. Ist ein Asus A7n8x-Deluxe, halt ohne W-Lan Karte von Asus
Mit Zitat antworten
  #16  (Permalink
Alt 03.01.2005, 11:47
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard AW: Asus A8V und W-LAN

Gibbet eigentlich neue Treiber für diese Asus-Wifi-Karten ? Vielleicht geht das dann besser ?
__________________
Dieser Beitrag stammt von einem Account, der aufgelöst wurde.
Mit Zitat antworten
  #17  (Permalink
Alt 03.01.2005, 12:44
DaAzrael DaAzrael ist offline
Senior Mitglied
 
Registriert seit: 02.08.2000
Beiträge: 1.751
Standard AW: Asus A8V und W-LAN

@Alucard: Kannst du mir mal links zu den Foren geben wo so viele Leute Probleme mit WLAN Karten am Abit AV8 hatten? Habe gerade keines gefunden.

Fakt ist, eine WLAN Karte ist auch nichts anderes als eine völlig beliebige andere Netzwerkkarte, d.h. solange die richtigen Treiber installiert sind, man (oder andere Treiber/Programme) nicht im System herumgepfuscht hat und alles richtig konfiguriert ist hat man damit keine Probleme. Vielleicht habt ihr ja bei eurem Abit Board irgend einen Treiber (ein Utility) installiert das bei Windows an der WLAN Konfiguration etwas herumstellt.

Am einfachsten ist es, wenn man direkt nach der nackten Installation die WLAN Treiber installiert und testet. U.U. auch verschiedene Versionen der Treiber, hatte auch schon fehlerhafte WLAN Treiber von Netgear.

Gruss DaAzrael
Mit Zitat antworten
  #18  (Permalink
Alt 15.02.2005, 20:06
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard AW: Asus A8V und W-LAN

Ach ja falls ich es noch nicht gepostet habe, und das habe ich nicht () es geht jetzt ohne Probleme mit dem Asus Mainboard. Eingesteckt, Treiber drauf und siehe da es ging schon
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
NetCologne Asus Mehrplatz Modem und Asus WL500g Deluxe Kenjii Sonstige Anbieter 2 07.01.2006 12:46
Problem mit ASUS A8V Deluxe Midgard Hardware 3 14.09.2005 22:09
ASUS A8V Deluxe und Elixier RAM smash Hardware 13 28.07.2005 18:05
Asus A8V + Athlon 64 Win 3200+ startet nicht sw4p Hardware 11 14.03.2005 02:50
ASUS P2B + W-LAN PCI-ADAPTER --> Problem!!! casimier2000 Hardware 4 02.09.2004 13:55


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:48 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.