#1  (Permalink
Alt 28.09.2009, 18:11
Aristoteles Aristoteles ist offline
Neues Mitglied
 
Registriert seit: 23.05.2008
Beiträge: 25
Standard Media Receiver X301T + W920V Media Server

Hi, da es im W920V Thread leider untergeht, hier mein Anliegen:

Ich hab nen W920V mit fw_Speedport_W920V_75.04.72-0_Fritz_Box_DECT_W920V_54.04.76-0-sp2fr-09.06.25-r-349M_OEM-avm.image und den X301T mit 1.6.25035.2.

Ich habe einen USB Stick drin, der als Windows-Share/FTP 100% arbeitet. Wenn ich jedoch den Media Server aktiviere, kann ich unter Kanal 800 auf dem Media Receiver nur Bilder angucken. Die Musik wird zwar richtig angezeigt, jedoch spielt er sie nicht ab.

Vielleicht kann mir jemand helfen.
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
aktueller media receiver john_ Telekom 3 28.10.2008 20:09
Problem Netzwerkverkabelung mit Media receiver X301T Alpay Internet via Telefonkabel (ADSL, ADSL2+, VDSL2, SVDSL, G.FAST und SDSL) 11 19.10.2008 00:18
Media Receiver X301T hängt sich ständig auf.... gizmo Internet via Glasfaser (AON, GPON und Ethernet) 32 05.08.2008 21:17
T-Home Media Receiver 100 PsychoShocker Internet via Glasfaser (AON, GPON und Ethernet) 136 01.07.2008 19:42
USB Schnittstelle am Media X301T Tomboy82 Internet via Glasfaser (AON, GPON und Ethernet) 2 01.07.2008 14:13


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:52 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.