#1  (Permalink
Alt Gestern, 10:08
Benutzerbild von nibbs
nibbs nibbs ist offline
Senior Mitglied
 
Registriert seit: 06.10.2006
Ort: Strausberg
Beiträge: 766
Provider: T-Com
Bandbreite: 109104 / 41997
Standard Unifi Dream Machine Telekom - kein Login

Hallo allerseits,

gerade wurde mein ftth Anschluss geschaltet. Es leuchten die LEDs die leuchten sollen.

Leider kann ich bei der Eingabemaske für die PPPoE Daten keine '#' eingeben, weshalb das Login nicht klappt. Easy Login ist aktiviert, aber ein leeres Passwort akzeptiert das Gerät nicht. Bei beliebigen Daten klappt auch kein Login.

VLAN 7 ist gesetzt.

Hat jemand das Gerät schon am Telekom Anschluss in Betrieb nehmen können? Wie habt ihr das hinbekommen? Vielen Dank für eure Hilfe.
Mit Zitat antworten
  #2  (Permalink
Alt Gestern, 10:31
michael4 michael4 ist offline
Senior Mitglied
 
Registriert seit: 11.08.2012
Beiträge: 679
Provider: DTAG
Bandbreite: SVDSL Sync: 251/46
Standard AW: Unifi Dream Machine Telekom - kein Login

Hat deine Zugangsnummer weniger als 12 Zahlen? Wenn nein, kann die Raute weg.
Mit Zitat antworten
  #3  (Permalink
Alt Gestern, 10:45
Benutzerbild von nibbs
nibbs nibbs ist offline
Senior Mitglied
 
Registriert seit: 06.10.2006
Ort: Strausberg
Beiträge: 766
Provider: T-Com
Bandbreite: 109104 / 41997
Standard AW: Unifi Dream Machine Telekom - kein Login

Die hat genau zwölf Stellen. Hatte es auch schon ohne versucht.
Mit Zitat antworten
  #4  (Permalink
Alt Gestern, 10:46
michael4 michael4 ist offline
Senior Mitglied
 
Registriert seit: 11.08.2012
Beiträge: 679
Provider: DTAG
Bandbreite: SVDSL Sync: 251/46
Standard AW: Unifi Dream Machine Telekom - kein Login

Eigentlich sollte das ja dank Easy Login sowieso egal sein. VLAN 7 wird definitiv gesetzt? Kannst du das überprüfen? Welchen Fehler bekommst du denn?
Mit Zitat antworten
  #5  (Permalink
Alt Gestern, 12:48
Benutzerbild von fruli
fruli fruli ist offline
Moderator
 
Registriert seit: 11.09.2000
Beiträge: 27.374
Provider: NetCom BW / Telekom
Bandbreite: FTTH 300/60+VVDSL50
Standard AW: Unifi Dream Machine Telekom - kein Login

probier mal einen Backslash vor der Raute
__________________
So long.
fruli
Mit Zitat antworten
  #6  (Permalink
Alt Gestern, 15:00
NokDar NokDar ist offline
Senior Mitglied
 
Registriert seit: 15.12.2012
Beiträge: 5.927
Provider: DTAG @GPON + IPTV
Bandbreite: noch ausreichend...
Standard AW: Unifi Dream Machine Telekom - kein Login

Zitat:
Zitat von nibbs Beitrag anzeigen
Easy Login ist aktiviert, aber ein leeres Passwort akzeptiert das Gerät nicht.
Wenn EasyLogin aktiv ist kannst du als PPPoE-Username z.B. auch "MaxMuster" und "12345678" als Passwort verwenden. Wenn es also nicht geht, liegt das Problem vermutlich (ganz) woanders.
Mit Zitat antworten
  #7  (Permalink
Alt Gestern, 20:41
Benutzerbild von nibbs
nibbs nibbs ist offline
Senior Mitglied
 
Registriert seit: 06.10.2006
Ort: Strausberg
Beiträge: 766
Provider: T-Com
Bandbreite: 109104 / 41997
Standard AW: Unifi Dream Machine Telekom - kein Login

So, ich habe es mit '\' versucht, das ist auch ein verbotenes Zeichen. Wer denkt sich diesen Scheiß aus?
Zufälligerweise habe ich noch einen uralten W701V rumliegen. Der hat nach Anschluss auf Anhieb die Verbindung aufgebaut. Selbes Netzwerkkabel im Übrigen.

Das Setup der UDM lässt mich partout nicht weitermachen. Ohne Internetconnection die es nicht aufbauen kann.

Da ich am Freitag einziehe, lasse ich das nun erst Mal so und kümmere mich dann drum. Der Support von UBNT spottet angeblich jeder Beschreibung. Wird also sicher interessant. Man ist ja gerne Vorreiter.
Mit Zitat antworten
  #8  (Permalink
Alt Gestern, 20:56
michael4 michael4 ist offline
Senior Mitglied
 
Registriert seit: 11.08.2012
Beiträge: 679
Provider: DTAG
Bandbreite: SVDSL Sync: 251/46
Standard AW: Unifi Dream Machine Telekom - kein Login

Ich tippe eher auf ein VLAN 7 Problem, daher würde mich die Fehlermeldung mal interessieren. Kannst du mal ein anderes Gerät dahinter hängen und schauen, ob die Pakete tatsächlich getagged werden?
Mit Zitat antworten
  #9  (Permalink
Alt Gestern, 23:14
Benutzerbild von nibbs
nibbs nibbs ist offline
Senior Mitglied
 
Registriert seit: 06.10.2006
Ort: Strausberg
Beiträge: 766
Provider: T-Com
Bandbreite: 109104 / 41997
Standard AW: Unifi Dream Machine Telekom - kein Login

Update: Das UDM kann beim Setup nicht PPPoE mit VLAN Tagging. Man muss nur bei Google die richtigen Begriffe verwenden. Als Client hinter dem W701V mit DHCP als Zugangsmethode läuft das Setup durch und das Gerät kann final eingerichtet werden.

So weit so gut. Die anschließende Änderung auf PPPoE und VLAN Tagging '7' führt aber leider nicht zum Erfolg und das Gerät baut keine Verbindung auf. Ich werde wahrscheinlich am Samstag, nach dem Einzug, wieder probieren können.
Vielen Dank so weit für eure Unterstützung.
Mit Zitat antworten
  #10  (Permalink
Alt Heute, 09:05
Benutzerbild von nibbs
nibbs nibbs ist offline
Senior Mitglied
 
Registriert seit: 06.10.2006
Ort: Strausberg
Beiträge: 766
Provider: T-Com
Bandbreite: 109104 / 41997
Standard AW: Unifi Dream Machine Telekom - kein Login

Hi, wie würde ich das anstellen wenn ich das Ausprobieren wollte?

Zitat:
Zitat von michael4 Beitrag anzeigen
Ich tippe eher auf ein VLAN 7 Problem, daher würde mich die Fehlermeldung mal interessieren. Kannst du mal ein anderes Gerät dahinter hängen und schauen, ob die Pakete tatsächlich getagged werden?
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Draytek Vigor 130, Unifi Security Gateway, htp Lars_G Router-Forum 12 12.11.2018 10:18
Wie lange kann ich nach Zugang der Login Daten mit 1. Login warten ? Jarod65 freenet [Archiv] 15 26.07.2004 15:55
Java Virtual Machine-Plugin von Sun HasT Microsoft Windows 0 08.11.2001 00:21


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:10 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.