#1  (Permalink
Alt 27.11.2001, 00:10
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard mplayer2 für W2k

hi@all

ich hoffe und NEHME mal an dass das nicht unter "warez" fällt, da der mplayer ja auf jeder mag-cdrom mindestens 5 mal drauf ist und man ihn sich kostenlos downloaden kann
sollte dies doch unter warez fallen bitte ich die mods um entschuldigung und man möge dieses posting bitte löschen

folgendes:

mein mplayer2(=6.x) (wie in einem anderen thread beschrieben) läuft EINFACH SO nicht mehr. ich kann versuchen den auf alle nur möglichen weisen zu starten, aber er LÄUFT einfach SO nicht mehr.

den mplayer2 v6.4, den es auf der MS-Website zum Download gibt möchte sich nicht unter W2K installieren.

habe also das archive entpackt und ihn quasi per force-install installiert. hat nichts geschadet, aber auch nichts genützt.

hat jemand

- entweder eine ahnung wie ich das ding wieder zum laufen kriege? mehr als dass ich mit ALLEN möglichen methoden versucht habe ihn zu starten kann ich eigentlich nicht sagen

- ODER weiss jemand ob und evtl. wo es die mplayer2 version für W2K zum download gibt? (das wäre dann 6.4.9)

CRiZP

PS: NEIN, den WMplayer(=7.x) will ich nicht! [img]/forum/images/icons/tongue.gif[/img]

<font color=orange>Just because i'm paranoid doesn't mean they're not out to get me...</font color=orange>
__________________
Dieser Beitrag stammt von einem Account, der aufgelöst wurde.
Mit Zitat antworten
  #2  (Permalink
Alt 27.11.2001, 11:51
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard Re: mplayer2 für W2k

hi

ok vergesst es

genauso wie das ding EIFNACH SO nicht mehr lief, läuft es jetzt wieder EINFACH SO...

btw: es lief 2 wochen lang nicht... das war keine 1tages-geschichte bei der ich irgendwie was am laufenden system zerschossen hatte sodass der mplayer2 nicht mehr wollte

ging so über 2 wochen, jetzt geht es wieder; nja das soll man dann auch wohl noch verstehen...

greetz!

<font color=orange>Just because i'm paranoid doesn't mean they're not out to get me...</font color=orange>
__________________
Dieser Beitrag stammt von einem Account, der aufgelöst wurde.
Mit Zitat antworten
  #3  (Permalink
Alt 27.11.2001, 12:12
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard Re: mplayer2 für W2k

<blockquote><font class="small">In Antwort auf:</font><hr>

genauso wie das ding EIFNACH SO nicht mehr lief, läuft es jetzt wieder EINFACH SO...

<hr></blockquote> Bitte pfeifen Sie jetzt leise die Melodie von Akte-X...

[img]/forum/images/icons/cool.gif[/img] - Höllenwart
[i]Club der Onlinekosten.de Sonnenbrillenträger
<font color=red>...JUNG - DYNAMISCH - ERFOLGREICH...</font color=red>
__________________
Dieser Beitrag stammt von einem Account, der aufgelöst wurde.
Mit Zitat antworten
  #4  (Permalink
Alt 27.11.2001, 12:42
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard Re: mplayer2 für W2k

hehhehhe... ich bin ja immer noch am basteln eines "The XP-Files"-wallpapers... *fg*

<font color=orange>Just because i'm paranoid doesn't mean they're not out to get me...</font color=orange>
__________________
Dieser Beitrag stammt von einem Account, der aufgelöst wurde.
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mplayer2 bei XP dabei? Ehemalige Benutzer Microsoft Windows 15 08.01.2002 08:08
mplayer2 tut nix tun... Ehemalige Benutzer Microsoft Windows 3 18.11.2001 18:48
Treiber für GeForce II MX mit VideoOut für W2K DNSpider Hardware 6 28.08.2001 20:38
Zwangsregistrierung auch für W2K Ehemalige Benutzer Microsoft Windows 2 28.04.2001 11:40
Ramdisk-Tool für W2k gesucht Ehemalige Benutzer Microsoft Windows 3 18.04.2001 14:24


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:19 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.