#14881  (Permalink
Alt 22.09.2018, 23:27
emkay77 emkay77 ist offline
Senior Mitglied
 
Registriert seit: 16.03.2016
Beiträge: 917
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Moin!

Da mein Nokia8110 nun gerootet is...
...und man mich 'angestuppst' hat...

hab' ich mir nochmal die Pro-Firmware angeschaut

Sieht so aus, als wäre im Pro ein Telit LE922A6-E2 verbaut
(die Init-Scripts sprechen von Telit, einer der AT-Commands scheint nur beim Telit genutzt zu werden - und der LE922A6-E2 ist deren einziges Modul, daß den Befehl kennt und die passenden Bänder für uns/Hybrid/Telekom hat)

-- kann natürlich ein für den Pro angepasstes Modul/Firmware sein, aber momentan sieht's danach aus --

mfg, emkay
__________________
Telekom Speedport Hybrid (FW-v03...012 - nur als 'Modem')
--> Asus DSL-AC87VG
Telekom Magenta Zuhause Hybrid-L
Mit Zitat antworten
  #14882  (Permalink
Alt 24.09.2018, 20:10
micha79 micha79 ist offline
Mitglied
 
Registriert seit: 26.12.2009
Beiträge: 201
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Komisch. Heute ist wohl unsere Hybridanschluß nicht erreichbar gewesen. Der Nachbar kam vorbei, da den ganzen morgen nicht erreichbar und hatte schon vorsorglich das Überlandkabel gecheckt.


Mittags war die Leitung wieder O.K. Komisch nur, dass die Verbindung verlohren Einträge alle mit 1.1.1970 durchgelaufen sind, falls Hybridcontrol die korrekte Logreihenfolge ausliest.


Der Telefonie LTE Fallback klappt also wohl augenscheinlich noch nicht bei unserem Anschluß (aktuelle FW).


Komisch war auch, dass am Nachmittag der abgeschaltete Anrufbeantworter angerufen hat wegen eine verpasster Nachricht um 8:40. Der Nachbar hatte aber deutlich häufiger versucht anzurufen.


Warum eigentlich der Online Anrufbeantworter?! Da muss doch dann seitens der Gegenstelle irgendetwas im Argen gewesen sein. Auf IP sind wir schon umgestellt worden. Damit kann man den für die Störungszeit aktivierten Online Anrufbeantworter nicht erklären.


Unser Anschluß liegt in Norddeutschland. Also nicht in den Gebieten, wo es gestern/heute wohl zu Unwetterausfällen gekommen ist. Bei uns richt es momentan ab und zu nur nach Moorbrand...
Mit Zitat antworten
  #14883  (Permalink
Alt 24.09.2018, 20:19
xdjbx xdjbx ist offline
Senior Mitglied
 
Registriert seit: 29.04.2008
Ort: Koblenz
Beiträge: 4.302
Provider: Telekom
Bandbreite: "Highspeed"
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Die Telefonie ist direkt im Speedport eingerichtet? Was sagen denn die log Filmes zum Zeitpunkt der Störung ? Irgendwelche Einträge zu Telefonie müssen ja da sein...
Mit Zitat antworten
  #14884  (Permalink
Alt 25.09.2018, 00:45
micha79 micha79 ist offline
Mitglied
 
Registriert seit: 26.12.2009
Beiträge: 201
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Mit nochmal in Ruhe den Log lesend bin ich zu der Erkenntnis gekommen, dass die 1.1970 Zeitstempel einfach die ersten Einträge sind, nachdem ich den Hybrid kurz vom Netz genommen habe. Die Router LEDs zeigten zu dem Zeitpunkt keinen Fehler und ich hatte in der Mittagspause keine Zeit für eine tiefere Analyse.


Ja. Der SPH stellt die Telefonie bereit, also keine Fritzbox in zweiter Reihe.


Wäre dieser ominöse Mailbox Anruf der deaktiverten Mailbox nicht gewesen, hätte ich das Ganze einfach auf dem SPH geschoben und das sich jetzt wieder nach Wochen Laufzeit irgendetwas aufgehangen hatte. WLAN/Internetzugang hat in der Zeit von 7-8 Uhr noch normal funktioniert.


Anbei der Logauzug vom Tag mit dem komischen Verhalten und vom Tag davor. Die WLAN/DHCP Einträge sowie die konkreten IPs wurden entfernt.


Code:
24.09.2018 12:11:39: Voice Redundancy wurde deaktiviert. (VR_101)
24.09.2018 12:11:37: Die Internet Telefonie Verbindung +49449... (V101).
24.09.2018 12:11:37: DSL Tunnel erfolgreich aufgebaut (HA102)
24.09.2018 12:11:37: Die Internet Telefonie Verbindung +49449... (V101).
24.09.2018 12:11:32: Hybrid Server  nicht über DSL erreichbar (HA002)
24.09.2018 12:11:31: Festnetz Telefonie via LTE etabliert. (VR_111)
24.09.2018 12:11:31: Die Internet Telefonie Verbindung +49449... (V101).
24.09.2018 12:11:26: Vom Internetanbieter zugewiesene WAN IPv6-Adresse: 2003:... (P001)
24.09.2018 12:11:25: Telekom-Filterliste empfangen (HA106)
24.09.2018 12:11:25: DNSv6 Server  2003:... wurden erfolgreich aktualisiert (P007)
24.09.2018 12:11:25: Einwahl Router hat Präfix 2003:... von ISP zugewiesen bekommen. (P005)
24.09.2018 12:11:24: Konfigurations-Service wird kontaktiert (A103)
24.09.2018 12:11:24: Von Hybrid Service zugewiesen Tunnel IPv4-Adresse: ... (HA104)
24.09.2018 12:11:24: Bonding wird bei Bedarf genutzt (HA107)
24.09.2018 12:11:23: Vom Internetanbieter zugewiesene WAN IPv6-Adresse: 2003:... (P001)
24.09.2018 12:11:23: Von HAAP Service Provider zugewiesen Tunnel IPv6-Adresse: 2003:... (HA105)
24.09.2018 12:11:23: Einwahl Router hat Präfix 2003:... von ISP zugewiesen bekommen. (P005)
24.09.2018 12:11:23: Vom Internetanbieter zugewiesene WAN IPv6-Adresse: 2003:... (P001)
24.09.2018 12:11:23: Vom Internetanbieter zugewiesene Gateway-IPv6-Adresse: fe80:... (P002)
24.09.2018 12:11:23: LTE Tunnel erfolgreich aufgebaut (HA103)
24.09.2018 12:11:22: Die IP-Adresse des Hybrid Servers: ,2003:... (HA101)
24.09.2018 12:11:22: Die IPv6 Systemzeit wurde erfolgreich aktualisiert. (NT101)
01.01.1970 01:01:44: Die Vom Internetanbieter zugewiesene Gateway-IP-Adresse: ... (R022)
01.01.1970 01:01:44: Internetverbindung wurde hergestellt. (R010)
01.01.1970 01:01:43: Info: PADS Paket wurde vom HG empfangen (R104)
01.01.1970 01:01:43: Info: PADR Paket wurde vom HG gesendet (R103)
01.01.1970 01:01:43: Info: PADO Paket wurde vom HG empfangen (R102)
01.01.1970 01:01:41: Einwahl erfolgreich folgende Adresse <>, <...> erhalten (HYB005)
01.01.1970 01:01:37: Info: PADI Paket wurde vom HG gesendet (R101)
01.01.1970 01:01:37: PPP-Aushandlung ist fehlgeschlagen. (R011)
01.01.1970 01:01:36: Voice Redundancy wurde aktiviert aufgrund DSL Sync Fehler. (VR_103)
01.01.1970 01:01:33: LTE-ZellInfo: PLMN = 26201, CellID = 32637441, Band = LTE800, RSRP = -99dBm, RSRQ = -7dB (LT004)
01.01.1970 01:01:33: Am Netzwerk erfolgreich anmelden (LT003)
01.01.1970 01:01:32: Info: PADI Paket wurde vom HG gesendet (R101)
01.01.1970 01:01:32: PPP-Aushandlung ist fehlgeschlagen. (R011)
01.01.1970 01:01:28: DHCP ist aktiv: 01.01.1970 01:01:28 LAN localhost ... (H001)
01.01.1970 01:01:25: Info: PADI Paket wurde vom HG gesendet (R101)
01.01.1970 01:01:25: PPP-Aushandlung ist fehlgeschlagen. (R011)
01.01.1970 01:01:24: Info: PADI Paket wurde vom HG gesendet (R101)
01.01.1970 01:01:24: PPP-Aushandlung ist fehlgeschlagen. (R011)
01.01.1970 01:01:20: Info: PADI Paket wurde vom HG gesendet (R101)
01.01.1970 01:01:20: Info: PADT Paket wurde vom HG gesendet (R106)
01.01.1970 01:01:17: DSL ist verfügbar (DSL- Synchronisierung besteht). (R007)
01.01.1970 01:01:17: DHCP ist aktiv: 01.01.1970 01:01:17 LAN  AA:.. (H001)
01.01.1970 01:01:17: DSL-Synchronisation beginnt (Training). (R008)
01.01.1970 01:01:12: Das Gerät ist neu eingeschaltet worden.(B101)
01.01.1970 01:01:09: WLAN 802.11ac wurde auf dem Speedport aktiviert.(W006)
01.01.1970 01:01:09: WLAN 802.11g/n wurde auf dem Speedport aktiviert.(W006)
24.09.2018 10:36:27: DSL Tunnel erfolgreich aufgebaut (HA102)
24.09.2018 10:36:23: Hybrid Server  nicht über DSL erreichbar (HA002)
24.09.2018 10:36:19: WLAN Router sendet Präfix 2003:... ins LAN (ME104)
24.09.2018 10:36:17: DNSv6 Server  2003:... wurden erfolgreich aktualisiert (P007)
24.09.2018 10:36:17: Einwahl Router hat Präfix 2003:... von ISP zugewiesen bekommen. (P005)
24.09.2018 10:36:17: Vom Internetanbieter zugewiesene WAN IPv6-Adresse: 2003:... (P001)
24.09.2018 10:36:17: Vom Internetanbieter zugewiesene Gateway-IPv6-Adresse: fe80:... (P002)
24.09.2018 10:36:14: Konfigurations-Service wird kontaktiert (A103)
24.09.2018 10:36:13: Die Vom Internetanbieter zugewiesene Gateway-IP-Adresse: ... (R022)
24.09.2018 10:36:13: Internetverbindung wurde hergestellt. (R010)
24.09.2018 10:36:13: Info: PADS Paket wurde vom HG empfangen (R104)
24.09.2018 10:36:12: Info: PADR Paket wurde vom HG gesendet (R103)
24.09.2018 10:36:12: Info: PADO Paket wurde vom HG empfangen (R102)
24.09.2018 10:36:03: Info: PADI Paket wurde vom HG gesendet (R101)
24.09.2018 10:36:03: PPP-Aushandlung ist fehlgeschlagen. (R011)
24.09.2018 10:35:57: Info: PADI Paket wurde vom HG gesendet (R101)
24.09.2018 10:35:57: PPP-Aushandlung ist fehlgeschlagen. (R011)
24.09.2018 10:35:51: Info: PADI Paket wurde vom HG gesendet (R101)
24.09.2018 10:35:51: PPP-Aushandlung ist fehlgeschlagen. (R011)
24.09.2018 10:35:48: Info: PADI Paket wurde vom HG gesendet (R101)
24.09.2018 10:35:48: PPP-Aushandlung ist fehlgeschlagen. (R011)
24.09.2018 10:35:45: Info: PADI Paket wurde vom HG gesendet (R101)
24.09.2018 10:35:45: Info: PADT Paket wurde vom HG gesendet (R106)
24.09.2018 10:35:43: DSL ist verfügbar (DSL- Synchronisierung besteht). (R007)
24.09.2018 10:35:20: DSL-Synchronisation beginnt (Training). (R008)
24.09.2018 10:34:36: WLAN Router sendet Präfix 2003:... ins LAN (ME104)
24.09.2018 10:34:36: Konfigurations-Service wird kontaktiert (A103)
24.09.2018 10:34:33: Info: PADT Paket wurde vom HG gesendet (R106)
24.09.2018 10:34:31: PPPoE-Fehler: DSL- Synchronisierung verloren. (R013)
24.09.2018 10:34:31: DSL antwortet nicht (keine DSL- Synchronisierung). (R006)
24.09.2018 10:34:27: Vom Internetanbieter zugewiesene WAN IPv6-Adresse: 2003:... (P001)
24.09.2018 10:34:26: DSL Tunnelverbindung verloren (HA004)
24.09.2018 08:42:30: Die IPv6 Systemzeit wurde erfolgreich aktualisiert. (NT101)
24.09.2018 06:02:34: LTE-ZellInfo: PLMN = 26201, CellID = 32637441, Band = LTE800, RSRP = -98dBm, RSRQ = -7dB (LT004)
24.09.2018 06:01:44: LTE-ZellInfo: PLMN = 26201, CellID = 32637441, Band = LTE800, RSRP = -99dBm, RSRQ = -8dB (LT004)
24.09.2018 02:57:27: Einwahl Router hat Präfix 2003:... von ISP zugewiesen bekommen. (P005)
24.09.2018 02:42:41: Einwahl Router hat Präfix 2003:... von ISP zugewiesen bekommen. (P005)
24.09.2018 02:42:30: Die IPv6 Systemzeit wurde erfolgreich aktualisiert. (NT101)
24.09.2018 02:16:35: Konfigurations-Service wird kontaktiert (A103)
23.09.2018 20:42:31: Die IPv6 Systemzeit wurde erfolgreich aktualisiert. (NT101)
23.09.2018 14:42:32: Die IPv6 Systemzeit wurde erfolgreich aktualisiert. (NT101)
23.09.2018 12:53:04: LTE-ZellInfo: PLMN = 26201, CellID = 32637441, Band = LTE800, RSRP = -99dBm, RSRQ = -10dB (LT004)
23.09.2018 08:42:33: Die IPv6 Systemzeit wurde erfolgreich aktualisiert. (NT101)
23.09.2018 02:57:37: Einwahl Router hat Präfix 2003:... von ISP zugewiesen bekommen. (P005)
23.09.2018 02:43:01: Von Hybrid Service zugewiesen Tunnel IPv4-Adresse: 87... (HA104)
23.09.2018 02:43:01: Telekom-Filterliste empfangen (HA106)
23.09.2018 02:42:59: Bonding wird bei Bedarf genutzt (HA107)
23.09.2018 02:42:58: Vom Internetanbieter zugewiesene WAN IPv6-Adresse: 2003... (P001)
23.09.2018 02:42:58: Von HAAP Service Provider zugewiesen Tunnel IPv6-Adresse: 2003... (HA105)
23.09.2018 02:42:58: DSL Tunnel erfolgreich aufgebaut (HA102)
23.09.2018 02:42:58: Einwahl Router hat Präfix 2003... von ISP zugewiesen bekommen. (P005)
23.09.2018 02:42:58: LTE Tunnel erfolgreich aufgebaut (HA103)
23.09.2018 02:42:58: Die IP-Adresse des Hybrid Servers: ,2003:... (HA101)
23.09.2018 02:42:58: Hybrid Server  nicht über LTE erreichbar (HA001)
23.09.2018 02:42:49: Hybrid Server  nicht über LTE erreichbar (HA001)
23.09.2018 02:42:42: Konfigurations-Service wird kontaktiert (A103)
23.09.2018 02:42:41: Hybrid Server  nicht über LTE erreichbar (HA001)
23.09.2018 02:42:40: WLAN Router sendet Präfix 2003:... ins LAN (ME104)
23.09.2018 02:42:37: DNSv6 Server  2003:... wurden erfolgreich aktualisiert (P007)
23.09.2018 02:42:36: Einwahl Router hat Präfix 2003... von ISP zugewiesen bekommen. (P005)
23.09.2018 02:42:35: Vom Internetanbieter zugewiesene WAN IPv6-Adresse: 2003... (P001)
23.09.2018 02:42:35: Vom Internetanbieter zugewiesene Gateway-IPv6-Adresse: fe80:... (P002)
23.09.2018 02:42:35: Einwahl erfolgreich folgende Adresse <>, <...> erhalten (HYB005)
23.09.2018 02:42:34: Die Systemzeit wurde erfolgreich aktualisiert. (T101)
23.09.2018 02:42:37: Die Vom Internetanbieter zugewiesene Gateway-IP-Adresse: ... (R022)
23.09.2018 02:42:37: Internetverbindung wurde hergestellt. (R010)
23.09.2018 02:42:37: Info: PADS Paket wurde vom HG empfangen (R104)
23.09.2018 02:42:36: Info: PADR Paket wurde vom HG gesendet (R103)
23.09.2018 02:42:36: Info: PADO Paket wurde vom HG empfangen (R102)
23.09.2018 02:42:36: Info: PADI Paket wurde vom HG gesendet (R101)
23.09.2018 02:42:36: PPP-Aushandlung ist fehlgeschlagen. (R011)
23.09.2018 02:42:33: Info: PADI Paket wurde vom HG gesendet (R101)
23.09.2018 02:42:33: PPP-Aushandlung ist fehlgeschlagen. (R011)
23.09.2018 02:42:30: Info: PADI Paket wurde vom HG gesendet (R101)
23.09.2018 02:42:30: Info: PADT Paket wurde vom HG gesendet (R106)
23.09.2018 02:42:22: LTE Tunnelverbindung verloren (HA003)
23.09.2018 02:42:21: WLAN Router sendet Präfix 2003:... ins LAN (ME104)
23.09.2018 02:42:19: Vom Internetanbieter zugewiesene WAN IPv6-Adresse: 2003:... (P001)
23.09.2018 02:42:18: DSL Tunnelverbindung verloren (HA004)
23.09.2018 02:42:18: Konfigurations-Service wird kontaktiert (A103)
23.09.2018 02:42:17: Internetverbindung wurde durch Speedport Hybrid getrennt. (R009)
23.09.2018 02:42:17: Info: PADT Paket wurde vom HG gesendet (R106)
Mit Zitat antworten
  #14885  (Permalink
Alt 25.09.2018, 09:57
xdjbx xdjbx ist offline
Senior Mitglied
 
Registriert seit: 29.04.2008
Ort: Koblenz
Beiträge: 4.302
Provider: Telekom
Bandbreite: "Highspeed"
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

da scheint aber alles OK zu sein...
Die Telefonie wurde während der DSL-Störung (nach 10:36 Uhr)auf LTE umgeleitet (als LTE erreichbar war).. und dann wieder auf DSL...

Aber irgendwie fehlen da ein paar Einträge zwischen 10:36 und 12:11...
Was war da?
Mit Zitat antworten
  #14886  (Permalink
Alt 25.09.2018, 10:19
micha79 micha79 ist offline
Mitglied
 
Registriert seit: 26.12.2009
Beiträge: 201
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Nein. Das sind alle Einträge außer DHCP/WLAN Anmeldungen der beiden Tage. Das ist das, was Speedporthybridcontrol ausliest. Wird wohl komplett sein, oder?!
Mit Zitat antworten
  #14887  (Permalink
Alt 25.09.2018, 11:21
xdjbx xdjbx ist offline
Senior Mitglied
 
Registriert seit: 29.04.2008
Ort: Koblenz
Beiträge: 4.302
Provider: Telekom
Bandbreite: "Highspeed"
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Zitat:
Zitat von micha79 Beitrag anzeigen
Nein. Das sind alle Einträge außer DHCP/WLAN Anmeldungen der beiden Tage. Das ist das, was Speedporthybridcontrol ausliest. Wird wohl komplett sein, oder?!
Das kann ich Dir nicht sagen... warum gehst Du nicht direkt in den Router?
Mit Zitat antworten
  #14888  (Permalink
Alt 25.09.2018, 13:25
hitzumirt hitzumirt ist offline
Senior Mitglied
 
Registriert seit: 04.03.2015
Beiträge: 2.093
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Es ist nunmal so, dass geschätzt 90% der Hybrid-Kunden keine externe Antenne verwenden und die Telekom die Speedoptionen auch nicht nach der Outdoor-Verfügbarkeit freigibt. Die meisten wollen doch das Teil auspacken und es dann eher im Regal oder noch besser unter dem Sofa verstauen und keinesfalls einen prominenten Platz auf dem Fensterbrett zugestehen. Die Fälle, in welchen Kunden eine externe Antenne installieren, um eine 1800er Zelle stabil hereinzubekommen die indoor nicht oder schlecht verfügbar wäre, dazu noch Kabel verlegen sind mit der Gesamtmasse verglichen absolute Ausnahmen. Ja, genau diese Leute konzentrieren sich hier im Forum.

Folglich ist es konsequent, dass es keine Anschlüsse mehr für eine externe Antenne gibt. Um Minderheiten hat sich die Telekom noch nie etwas geschi**en. Schlecht für die Forenteilnehmer hier aber der Business Case ist nachvollziehbar. Außerdem gibt es ja noch den alten Hybrid-Router.
Mit Zitat antworten
  #14889  (Permalink
Alt 25.09.2018, 20:12
micha79 micha79 ist offline
Mitglied
 
Registriert seit: 26.12.2009
Beiträge: 201
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Ich habe nochmal gerade verglichen. Der Log vom SPH und vom Speedporthybridcontrol stimmen 1:1 übereinander, wie man es auch erwartet hätte.


Vielleicht hat die T ja wirklich etwas am Anschluß gedreht. Denn ich habe gerade mal das DSL Kabel gezogen und darauf gewartet, dass die Telefonie über LTE geroutet wird. Das klappt jetzt tatsächlich - vielleicht schon länger, vielleicht auch nicht. Ich habe das halt nur einmal nach erscheinen der aktuellen FW ausprobiert und da hat das Telefonie Backup über LTE noch nicht funktioniert.


Umso komischer ist es dann, das der Anschluß nicht erreichbar war. Der Nachbar selber konnte telefonieren, hat noch andere Telefonate in dem Zeitfenster geführt. Vielleicht hat die Box doch nur mal wieder einen Reboot benötigt.



Aber schön ist es dann schon, dass jetzt die Telefonie über LTE funktioniert. Die nächste Sollbruchstelle vom Telefonkabel wird eh wieder irgendwann kommen. Es liegt ein Baum am Kabel. Die Telekom hat beim letzten Riss ander Stelle so eine Rutschauflage dazwischengeschoben/aufs Kabel geschoben. Da liegt der Baum aber nicht immer drauf auf...
Mit Zitat antworten
  #14890  (Permalink
Alt 26.09.2018, 20:36
micha79 micha79 ist offline
Mitglied
 
Registriert seit: 26.12.2009
Beiträge: 201
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Wie verhält sich das wohl bei aktiviertem LTE Backup bei einer vollen/überbuchten Zelle? Wandert man dann wohl zur Sicherstellung der Telefonie in der Priorität höher?!
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 3 (Registrierte Benutzer: 0, Gäste: 3)
 
Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Annex J Sammelthread III (FAQ/Status 07/2017 in Posting #1) gerryst ADSL und ADSL2+ 2646 01.10.2018 08:58
Telekom Annex B-ANCP-RAM 384-6000 Sammelthread II - Status 5/2014 in Posting #1 Ehemalige Benutzer ADSL und ADSL2+ 3364 19.09.2018 12:07
ATM-Überlast, DSL zu den Stoßzeiten langsam-Sammelthread - Status 02/2015 Posting #1 NokDar ADSL und ADSL2+ 454 29.07.2017 11:22
Annex J Sammelthread II (FAQ/Status 11/2013 in Posting #1) gerryst ADSL und ADSL2+ 8507 29.07.2014 11:54
Telekom ANCP-RAM 384-6000 ab Ende 4. Quartal 2010 - Status 5/2011 in Posting #1 Ehemalige Benutzer ADSL und ADSL2+ 17376 19.01.2012 02:58


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:00 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.