#1  (Permalink
Alt 21.01.2019, 20:35
Manic Manic ist offline
Neues Mitglied
 
Registriert seit: 21.01.2019
Beiträge: 5
Standard Konfiguration für IPTV

Hallo,


ich bin seit längerem Kunde bei VF. Ich habe einen 50er Anschluß mit IPTV und 3 Rufnummern, die über den S0 Bus der Fritzbox 7590 an meine Telefonanlage gereicht werden.


Nachdem ich meine Hardware umstelle auf UniFi Geräte (USG, CloudKey, APs, Switch) habe ich ein Problem mit dem IPTV. Aber nun erst mal Schritt für Schritt was ich gemacht habe.


Nachdem die FB nicht als reines Modem zu betreiben geht, habe ich einen Exposed Host deklariert auf die IP des Unifi Security Gateway (USG). Dahinter die Switche und den Cloudkey mit den zugehörigen APs. Der Strang Internet schnurrt perfekt inkl. der Server die dahinter laufen. Die Telefonie ist zu dem Zeitpunkt unverändert an der FB. Nachdem ich das IP TV hinter der USG nicht zum laufen gebracht habe, wurde mir das auch in einem anderen Forum bestätigt das das so ist. Es hieß, dass man ein reines Modem braucht und das es dann gehen würde. Zur Zeit hatte ich das TV Center 1000 noch vor dem USG direkt an der FB.

Nun habe ich mir von DrayTec das Vigor 165 geholt.
Dummerweise habe ich meine Zugnagsdaten von VF verlegt, jedoch hatte ich ein unverschlüsseltes (als es noch unverschlüsselt speichern ging) und ein verschlüsseltes Exportfile der FB. Anhand dieser Files konnte ich die Passwörter wieder herstellen. Einen neuen Code von VF generieren wollte ich vermeiden, da ich sonst wieder alles hätte erst mal einstellen müssen.
Ok, nun hab ich meine Zugangsdaten in das Vigor 165 eingegeben und er hat Verbindung bekommen. DSL leuchtete dauerhaft grün.
Ich wollte das DrayTec Modem erst mal in Betrieb nehmen und sehen ob es grundsätzlich auch geht. Später soll es als reines Modem laufen und das USG die PPPoe Einwahl übernehmen.

Mit VLAN Tag 7 hab ich Internetverbindung bekommen, mit VLAN Tag 1 und 132 nicht, außer ich hab einen fehler gemacht. Mit neuen Einstellungen habe ich das Modem auch immer neu gestartet. Ich gehe davon aus, dass ich eine Telekomleitung habe und VF die mietet.
Wenn ich beim TV Center dann nach jeder Setupänderung einen Neustart des TV Center mache, bekomme ich maximal die Meldung, dass auf dem Kanal gerade nicht gesendet wird. EPG geht problemlos.


Hat vielleicht einer eine ähnliche Konstellation und weiß was ich im Modem einstellen muss? Ich hatte auch schon das Netzwerkkabel des TV Center direkt am Modem (Router), was aber auch nichts gebracht hat.
Im VF Forum will ichs garnicht versuchen, da haben leute ähnliche Probleme und kommen zu keiner Lösung.


Falls ich noch etwas vergessen habe zu sagen oder Fragen zum Aufbau bzw Einstellungen sind, dann laßt es mich wissen.


Das Exportfile der FB habe ich mal angesehen, da kommen einige Stellen vor mit VLAN Tags....
Mit Zitat antworten
 
Anzeige
Antwort

Stichworte
iptv, unifi, usg, vlan, vodafone


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Tipps für PC-Konfiguration moric001 Hardware 19 18.12.2004 16:14
sinus 154 dsl Kennwort für Konfiguration Jasperjara ADSL und ADSL2+ 3 25.09.2004 11:12
M55: MMS-Konfiguration für T-Mobile KamiKatze Mobilfunk: Anbieter und deren Tarife 4 29.02.2004 08:52
Neurechner bis 800€ - Tips für Konfiguration? Ehemalige Benutzer Hardware 16 13.03.2002 19:46
Mindest Konfiguration für MP3 Maschine? nettermann Hardware 5 26.02.2002 11:35


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:11 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.