#1  (Permalink
Alt 23.09.2019, 14:07
Benutzerbild von Rapmoc
Rapmoc Rapmoc ist offline
Mitglied
 
Registriert seit: 01.07.2003
Beiträge: 233
Standard Modem Webinterface Unitymedia <-> Vodafone

Servus,

ich habe ein ehemaliges UM Modem(EPC3212) zum Testen an einem Vodafone Anschluss angemeldet.

Bei mir gibt es nur 2 Tabs(DOCSIS WAN,VOICE), im Unterschied zu hier: (Firmware ist gleich, e3200-E10-5-v302r125562-130611c.bin, )
https://www.unitymediaforum.de/viewt...=29875#p310167

Habe bereits die gängigen Logins aus Foren probiert, keines hat funktioniert. Leerer Benutzername und Password geht!
Liegt es vielleicht am Vodafone Configfile?
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
GLASFASERKABEL <<<< DSL NICHT MÖGLICH<<< ARCOR SAGT JA ES GEHT!! Ehemalige Benutzer VDSL und Glasfaser 31 01.08.2004 00:16
>>>HILFE<<< komisch dieses DSL >>>HILFE<<< Nivram VDSL und Glasfaser 2 06.06.2001 18:41
>>>> Mobilfunk - FAQ <<<< Ehemalige Benutzer Mobilfunk: Anbieter und deren Tarife 0 03.06.2000 04:40


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:40 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.