#1  (Permalink
Alt 27.04.2005, 12:27
RangerFox RangerFox ist offline
Neues Mitglied
 
Registriert seit: 27.04.2005
Beiträge: 7
Standard LOW-ID bei P2P nach Wechsel von altem zum Congster Tarif...

Ich bin etwas überrascht!

Ich hänge direkt am DSL-Modem und wenn ich mich über die T-DSL-Flat einwähle, dann habe ich eine "Hohe ID".

Dann beende ich das P2P Proggie und trenne die Verbindung.

Logge mich mit der Congster Special Flat wieder ein und starte das P2P Proggie wieder und erhalte nur noch eine "Low ID".

WIESO?
Mit Zitat antworten
  #2  (Permalink
Alt 27.04.2005, 12:36
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 572
Standard AW: LOW-ID bei P2P nach Wechsel von altem zum Congster Tarif...

Weil entweder du zu blöd bist emule richtig zu benutzen oder du einfach hier nur postest damit die Leute glauben dort gäbe es Beschränkungen, gibt es nicht, emule läuft bei mir prima mit high id.
__________________
Dieser Beitrag stammt von einem Account, der aufgelöst wurde.
Mit Zitat antworten
  #3  (Permalink
Alt 27.04.2005, 13:01
Benutzerbild von Espega
Espega Espega ist offline
Senior Mitglied
 
Registriert seit: 01.02.1999
Beiträge: 1.623
Standard AW: LOW-ID bei P2P nach Wechsel von altem zum Congster Tarif...

jetzt reiß dich mal zusammen!
ich habe dich in einem anderen thread schon verwarnt!
mässige deine ausdrucksweise.

Espega
Mit Zitat antworten
  #4  (Permalink
Alt 27.04.2005, 13:03
RangerFox RangerFox ist offline
Neues Mitglied
 
Registriert seit: 27.04.2005
Beiträge: 7
Böse AW: LOW-ID bei P2P nach Wechsel von altem zum Congster Tarif...

Bitte mäßige Dich in Deiner Tonwahl Anderen gegenüber...

Ich weiß schon einigermaßen gut wie ich mein 20 Platz Netzwerk mit Bladeserver am laufen halte.

Nur finde ich es komisch, dass ich über die T-DSL-Flat ne High ID
und über die Congster Flat ne Low ID bekomme,
obwohl ich an der Leitung direkt hänge und für den Rechner keine Firewall oder sonst eine mögliche Fehlerquelle wie Internet Security Programme oder dergleichen am Laufen halte!

Außerdem hab ich nie behauptet das es Port-Sperrungen bei Congster gibt!

Ebenso habe ich keine Veränderungen an eMule vorgenommen,
es ist so wie das Setup-Programm es installiert hat, ich benutze auch keine Mods von eMule.
Mit Zitat antworten
  #5  (Permalink
Alt 27.04.2005, 13:03
Benutzerbild von MTT
MTT MTT ist offline
Senior Mitglied
 
Registriert seit: 27.07.2004
Beiträge: 1.840
Provider: T-Com, C&S Comfort
Bandbreite: 3072 / 384 +FastPath
Unglücklich AW: LOW-ID bei P2P nach Wechsel von altem zum Congster Tarif...

@masterleech:

http://www.onlinekosten.de/forum/showthread.php?t=59279


Egal, wie unsinnig sich der TE hier auch verhält...

...denk mal drüber nach für 2 Minuten...



MTT
__________________
Magenta
ist cool.
Mit Zitat antworten
  #6  (Permalink
Alt 27.04.2005, 13:26
enno22 enno22 ist offline
Senior Mitglied
 
Registriert seit: 28.05.2002
Beiträge: 1.522
Standard AW: LOW-ID bei P2P nach Wechsel von altem zum Congster Tarif...

Zitat:
Zitat von RangerFox
Bitte mäßige Dich in Deiner Tonwahl Anderen gegenüber...

Ich weiß schon einigermaßen gut wie ich mein 20 Platz Netzwerk mit Bladeserver am laufen halte.

Nur finde ich es komisch, dass ich über die T-DSL-Flat ne High ID
und über die Congster Flat ne Low ID bekomme,
obwohl ich an der Leitung direkt hänge und für den Rechner keine Firewall oder sonst eine mögliche Fehlerquelle wie Internet Security Programme oder dergleichen am Laufen halte!

Außerdem hab ich nie behauptet das es Port-Sperrungen bei Congster gibt!

Ebenso habe ich keine Veränderungen an eMule vorgenommen,
es ist so wie das Setup-Programm es installiert hat, ich benutze auch keine Mods von eMule.
Die Xp-Eigene Firewall hast du aber für die neue DFÜ-Verbindung auch wieder konfiguriert oder?
greetz,
Enno

// edit // sorry gerade fällt mir auf das du garnicht geschrieben hast was für ein OS du benutzt // edit //
__________________
NRG Systems IPU661 PFSense/TC4400 - Vod. Kabel (100/50)/AVM 7590 - EWE-Tel (25/5)
Mit Zitat antworten
  #7  (Permalink
Alt 27.04.2005, 14:40
Benutzerbild von htbreaker
htbreaker htbreaker ist offline
Senior Mitglied
 
Registriert seit: 04.06.2004
Ort: Um Stuttgart herum
Beiträge: 654
Provider: KabelBW
Bandbreite: 10000 | 1000
Standard AW: LOW-ID bei P2P nach Wechsel von altem zum Congster Tarif...

Eine LowID bekommt man oft wenn die eigene IP Adresse mit einer Null aufhört: z.B. 217.188.6.0

Habe das mit ARCOR,T-Online,PLANET DSL etc. erlebt.Das macht in der Regel aber nichts,der Transfer im Down bzw. Up läuft gewoht weiter.

Aus welcher Region kommste?

Poste mal bitte ein Tracert zu heise.de mit deinemT-Online und dann mit Congster Zugang.
Mit Zitat antworten
  #8  (Permalink
Alt 27.04.2005, 14:47
RangerFox RangerFox ist offline
Neues Mitglied
 
Registriert seit: 27.04.2005
Beiträge: 7
Standard AW: LOW-ID bei P2P nach Wechsel von altem zum Congster Tarif...

Zitat:
Zitat von enno22
Die Xp-Eigene Firewall hast du aber für die neue DFÜ-Verbindung auch wieder konfiguriert oder?
greetz,
Enno
Die XP-Firewall ist nicht aktiv!

Nutze XP Professional Version 2002 SP1,
da die SP2 nur behindert und am laufenden Band Fehler produziert.
Mit Zitat antworten
  #9  (Permalink
Alt 27.04.2005, 16:31
Benutzerbild von egonyx
egonyx egonyx ist offline
Mitglied
 
Registriert seit: 16.09.2004
Beiträge: 369
Standard AW: LOW-ID bei P2P nach Wechsel von altem zum Congster Tarif...

Zitat:
Zitat von RangerFox
Die XP-Firewall ist nicht aktiv!

Nutze XP Professional Version 2002 SP1,
da die SP2 nur behindert und am laufenden Band Fehler produziert.
Zusammenfassend kann man eigentlich nur sagen:

Die Probleme mit deiner Low ID haben keinen Bezug zu Congster, damit bist du hier im "Sonstige T-DSL - Zugänge (Reseller/Resale)"-Forum einfach falsch.

Überlege einfach noch mal genau, welche Einstellungen hast du in der letzten Zeit verändert, welche Software installiert etc. pp.. Es ist definitiv ein Problem deiner individuellen Konfiguration.

Die Antwort von masterleech ist schon (trotz der etwas groben Ausdrucksweise) inhaltlich ok, vor allem wenn man die Zahl deiner Posts und den Stil/Inhalt/Form deines ersten Posts berücksichtigt.

Gruss
Andreas
Mit Zitat antworten
  #10  (Permalink
Alt 27.04.2005, 16:37
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 572
Standard AW: LOW-ID bei P2P nach Wechsel von altem zum Congster Tarif...

Das ist schlicht und einfach ein Problem der zugeteilten IP Adresse.
Wenn du dich kurz hintereinander öfters mit Congster eingewählt hast, ist die Chance gegeben, dass du immer die selbe IP bekommen hast! Dann ist das Problem natürlich immer noch da!

Sobald du wie oben beschrieben, keine einstellige (ich glaub die ID wird ja u.a. mit "mal letzte Stelle" erzeugt) letzte IP-Ziffer hast, geht der eMule wieder mit High-ID!
__________________
Dieser Beitrag stammt von einem Account, der aufgelöst wurde.
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Frage zu Wechsel von altem Vertrag in neuen Tarif.??? andii33 Arcor [Archiv] 2 28.07.2007 13:26
einige Fragen zum geplanten wechsel nach einen Call&Surf Tarif Tomek18 ADSL und ADSL2+ 3 27.12.2006 14:02
Von altem Tarif DSL6000 auf günstigeren Tarif DSL 6000, warum alles neu? Underground1 Arcor [Archiv] 3 14.12.2006 00:08
Siemens Gigaset H4900 + H497 nur low ID bei emule ? SirBen UMTS/GPRS, WiMax, LTE und Satellit 2 02.07.2004 17:41
Low ID Test bei Emule bomberpilot Sonstiges 1 18.02.2003 06:12


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:42 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.