#11  (Permalink
Alt 02.01.2020, 12:53
royaldoom3 royaldoom3 ist offline
Senior Mitglied
 
Registriert seit: 07.08.2008
Ort: Hannover/Seelze
Beiträge: 626
Provider: Telekom
Bandbreite: VDSL100
Standard AW: W724V Typ B verliert sporadisch LAN Verbindung

Ein Hardreset bzw mal komplett Werkseinstellung zurücksetzen hat wohl vorerst Wirkung gezeigt. Bis jetzt 3 Tage keine Probleme mehr gehabt Mal weiter beobachten
Mit Zitat antworten
  #12  (Permalink
Alt 02.01.2020, 13:24
Benutzerbild von Telekom hilft Team
Telekom hilft Team Telekom hilft Team ist gerade online
Verifizierter Benutzer
 
Registriert seit: 23.07.2010
Beiträge: 4.774
Standard AW: W724V Typ B verliert sporadisch LAN Verbindung

Zitat:
Zitat von royaldoom3 Beitrag anzeigen
Ein Hardreset bzw mal komplett Werkseinstellung zurücksetzen hat wohl vorerst Wirkung gezeigt. Bis jetzt 3 Tage keine Probleme mehr gehabt Mal weiter beobachten
Das hört sich doch vielversprechend an. :-)
Ich drücke alles, nicht nur die Daumen, dass sich der jetzige Status so schnell nicht wieder ändert.

Viele Grüße Daniel H.
__________________
Telekom hilft Team Kundenservice Telekom Deutschland GmbH
Haben Sie Fragen an den Telekom Kundenservice? Wir helfen Ihnen gerne!
Mit Zitat antworten
  #13  (Permalink
Alt 01.02.2020, 12:55
royaldoom3 royaldoom3 ist offline
Senior Mitglied
 
Registriert seit: 07.08.2008
Ort: Hannover/Seelze
Beiträge: 626
Provider: Telekom
Bandbreite: VDSL100
Standard AW: W724V Typ B verliert sporadisch LAN Verbindung

Zitat:
Zitat von eifelman Beitrag anzeigen
Speedphone an FB ist kein Problem - solltest nur bei den DECT Einstellungen der FB die erweiterten Sicherheitsfunktionen deaktivieren, da diese teilweise für Probleme mit den Speedphones sorgen.
Habe gestern die 7590 eingerichtet. Alle Einstellungen bzgl DECT so gelassen wie sie waren und 2 Speedphone 10 ganz normal anmelden können und funktioniert auch soweit alles wie vorher mit dem Speedport.

Die "erweiterte Sicherheitsfunktion" ist aber noch aktiviert. Was sind das denn für Probleme die auftreten können? Bis jetzt hab ich ja wie gesagt noch nichts feststellen können, aber wenn es natürlich besser ist würde ich die Funktion deaktivieren
Mit Zitat antworten
  #14  (Permalink
Alt 01.02.2020, 12:58
eifelman eifelman ist offline
Senior Mitglied
 
Registriert seit: 26.12.2005
Ort: bei Bitburg / Trier
Alter: 35
Beiträge: 5.526
Provider: Telekom
Bandbreite: VVDSL 50
Standard AW: W724V Typ B verliert sporadisch LAN Verbindung

Starte mal die FB über das Menü neu und schaue, ob nach dem Neustart die Speedphones noch angemeldet sind.

Das war ein Problem, was nur durch Deaktivierung der erweiterten Sicherheitsfunktionen gelöst werden konnte. Natürlich möglich, dass es zwischenzeitlich auch so funktioniert - ist schon eine Weile her, dass ich diese Kombi zuletzt eingerichtet habe.
__________________
MagentaZuhause M mit MagentaTV Plus
Mit Zitat antworten
  #15  (Permalink
Alt 01.02.2020, 13:35
royaldoom3 royaldoom3 ist offline
Senior Mitglied
 
Registriert seit: 07.08.2008
Ort: Hannover/Seelze
Beiträge: 626
Provider: Telekom
Bandbreite: VDSL100
Standard AW: W724V Typ B verliert sporadisch LAN Verbindung

Starte ungern die FB neu wegen DLM Risiko Sprich wenn es mal irgendwann zufällig ein Stromausfall geben sollte kann es sein das sich die Speedphones nicht neu anmelden und man erst wieder manuell Verbinden muss? Dann wäre das ja nicht so tragisch, dachte eher daran das Anrufe mal nicht durchgestellt werden. Dann lasse ich das alles erst mal so und beobachte das mal. Und wenn es mal Probleme geben sollte, deaktiviere ich die erweiterte Sicherheitsfunktionen einfach..

Kann ja mal den AVM Support anschreiben bzgl der Problematik und frage nach ob das schon gefixt wurde
Mit Zitat antworten
  #16  (Permalink
Alt 01.02.2020, 13:36
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard AW: W724V Typ B verliert sporadisch LAN Verbindung

Was ich mal loswerden möchte:

Ein richtig fettes Lob für das "Telekom hilft - Team".

Diese Menschen lesen aktiv in Foren mit und helfen schnell und geben sich wirklich Mühe.

Ich weiss schon, was ich bei der guten, ollen Telekom habe, auch, wenns eben nicht die billigsten sind.

Also: Fettes Dankeschön.
Mit Zitat antworten
  #17  (Permalink
Alt 01.02.2020, 14:27
Benutzerbild von Telekom hilft Team
Telekom hilft Team Telekom hilft Team ist gerade online
Verifizierter Benutzer
 
Registriert seit: 23.07.2010
Beiträge: 4.774
Standard AW: W724V Typ B verliert sporadisch LAN Verbindung

Zitat:
Zitat von royaldoom3 Beitrag anzeigen
Starte ungern die FB neu wegen DLM Risiko
Absolut verständlich, aber solange es bei dem einen Neustart bleibt, besteht keine Gefahr.

Zitat:
Zitat von royaldoom3 Beitrag anzeigen
Kann ja mal den AVM Support anschreiben bzgl der Problematik und frage nach ob das schon gefixt wurde
Eine gute Idee.

Zitat:
Zitat von Maringouin Beitrag anzeigen
Was ich mal loswerden möchte:

Ein richtig fettes Lob für das "Telekom hilft - Team".

Diese Menschen lesen aktiv in Foren mit und helfen schnell und geben sich wirklich Mühe.

Ich weiss schon, was ich bei der guten, ollen Telekom habe, auch, wenns eben nicht die billigsten sind.

Also: Fettes Dankeschön.
Auf so einen schönen Lockruf reagiere ich doch gern und sage stellvertretend vielen lieben Dank für das ganze Team! Das verschönert mir den Wochenenddienst und dem Rest den Start in die neue Woche.

Viele Grüße
Jutta T.
__________________
Telekom hilft Team Kundenservice Telekom Deutschland GmbH
Haben Sie Fragen an den Telekom Kundenservice? Wir helfen Ihnen gerne!
Mit Zitat antworten
  #18  (Permalink
Alt 01.02.2020, 22:00
royaldoom3 royaldoom3 ist offline
Senior Mitglied
 
Registriert seit: 07.08.2008
Ort: Hannover/Seelze
Beiträge: 626
Provider: Telekom
Bandbreite: VDSL100
Standard AW: W724V Typ B verliert sporadisch LAN Verbindung

Hab die "erweiterten Sicherheitsfunktionen" jetzt doch deaktiviert. Man hat kein Freizeichenpiepen wenn die Funktion aktiv ist, nach dem deaktivieren piept es wieder bei der Durchwahl
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[W724V Typ C] Online-Passwort auslesen t0xus Router-Forum 3 25.11.2015 07:02
W724V Typ C Adapterprobleme t0xus Router-Forum 9 22.11.2015 20:16
W724V Typ A Portfreigabe CBR600RR Telekom 16 27.04.2015 19:08
Speedport W724V Typ B OpenWRT A1B2C3D4 Router-Forum 4 16.03.2015 12:22
Speedport W724V für VDSL, nur welcher Typ? Skandal Telekom 1 31.10.2014 11:32


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:20 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.