#8511  (Permalink
Alt 03.10.2015, 19:39
Benutzerbild von ThomPoh
ThomPoh ThomPoh ist offline
Mitglied
 
Registriert seit: 04.10.2004
Ort: Dresden
Alter: 41
Beiträge: 263
Provider: Vodafone-KabelDeutschland
Bandbreite: 500/50 MBit/s
ThomPoh eine Nachricht über ICQ schicken
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Zitat:
Zitat von RamsesD Beitrag anzeigen
Ich spreche nicht von der Fehlermeldung.
Ich meine die Probleme mit Google, Youtube und Playstore z.B.

Oder hau ich da was durcheinander?
LaForge meint einen anderen Fehler, nämlich diesen hier
Zitat:
03.10.2015 18:36:56DNSv6-Fehler: Der angegebene Domainname kann nicht von 2003:180:2::53 aufgelöst werden. Fehler: Timeout (P008)
RamsesD, und nein, scheinbar hat keiner weiter dieses Problem.
Hast du mal einen Werksreset durchgeführt (Reset-Taste)?
__________________
Kabel-Router: Fritz!Box 6490
Telefonanschluss: ---
Telefon: Siemens Gigaset C610IP & Fritz!Fon C5
Bandbreite: 500 Mbit/s down / 50 Mbit/s up
Mit Zitat antworten
  #8512  (Permalink
Alt 03.10.2015, 20:02
Roy Michaelis Roy Michaelis ist offline
Mitglied
 
Registriert seit: 14.01.2011
Ort: Jahnsbach
Beiträge: 65
Provider: Telekom
Bandbreite: 2304/503 + Hybrid S
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Ich hab das Problem mit dem IPv6 auch öfters. Zu manchen Zeiten kann man keine Youtube Videos laden oder Twitch-streams schauen. NetspeedMonitor zeigt mir dann immer einen Download von 0,5Mbit an. Und das Video lädt einfach nicht. Sobald man aber eine andere Website z.B. mit vielen Bildern öffnet, ist wieder der volle Speed da.
Ohne dieses Problem könnte man meinen ich hätte einen Vollwertigen 18Mbit Anschluss
Mit Zitat antworten
  #8513  (Permalink
Alt 03.10.2015, 21:56
Benutzerbild von ThomPoh
ThomPoh ThomPoh ist offline
Mitglied
 
Registriert seit: 04.10.2004
Ort: Dresden
Alter: 41
Beiträge: 263
Provider: Vodafone-KabelDeutschland
Bandbreite: 500/50 MBit/s
ThomPoh eine Nachricht über ICQ schicken
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Zitat:
Zitat von Roy Michaelis Beitrag anzeigen
Ich hab das Problem mit dem IPv6 auch öfters. Zu manchen Zeiten kann man keine Youtube Videos laden oder Twitch-streams schauen. NetspeedMonitor zeigt mir dann immer einen Download von 0,5Mbit an. Und das Video lädt einfach nicht. Sobald man aber eine andere Website z.B. mit vielen Bildern öffnet, ist wieder der volle Speed da.
Ohne dieses Problem könnte man meinen ich hätte einen Vollwertigen 18Mbit Anschluss
Das mit ständigen Nachladen bei YouTube, Twitch etc. hat aber nix mit IPv6 zu tun, sondern liegt generell am Routing der Telekom in die USA. Gibt es genügend Einträge bei der Telekom-Hilft-Community.
__________________
Kabel-Router: Fritz!Box 6490
Telefonanschluss: ---
Telefon: Siemens Gigaset C610IP & Fritz!Fon C5
Bandbreite: 500 Mbit/s down / 50 Mbit/s up
Mit Zitat antworten
  #8514  (Permalink
Alt 03.10.2015, 22:35
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

IPv6 lässt sich im Speedport nicht deaktivieren? Die Hybrid-Anschlüsse laufen ja im Dualstack-Betrieb, weswegen sie auch mit IPv4-only laufen sollten.
Mit Zitat antworten
  #8515  (Permalink
Alt 03.10.2015, 22:41
Benutzerbild von w.erik
w.erik w.erik ist offline
Senior Mitglied
 
Registriert seit: 15.04.2012
Beiträge: 1.976
Provider: Telekom
Bandbreite: 65000/26000
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Zitat:
Zitat von hitzumirt Beitrag anzeigen
IPv6 lässt sich im Speedport nicht deaktivieren?
Das Menü ist recht spartanisch und da habe ich keine solche Möglichkeit gefunden.
__________________
Anschluß: Magenta L Hybrid (675m 0,4mm) mit Digibox Smart und Speedport Hybrid
sonstige Hardware: AVM Mesh mit 7590, 7560, 7362SL, 1260E, 1750E und 450E; E173u-1,
FritzFon M2, Gigaset C430HX, E370HX, S850H, A400, Raspberry Pi (Asterisk+openVPN)
Provider: DUS.net Telekom Easybell Sipgate Dellmont
Mit Zitat antworten
  #8516  (Permalink
Alt 03.10.2015, 23:16
Benutzerbild von Meester Proper
Meester Proper Meester Proper ist gerade online
Senior Mitglied
 
Registriert seit: 21.05.2007
Beiträge: 6.290
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Zitat:
Zitat von ThomPoh Beitrag anzeigen
Das mit ständigen Nachladen bei YouTube, Twitch etc. hat aber nix mit IPv6 zu tun, sondern liegt generell am Routing der Telekom in die USA. Gibt es genügend Einträge bei der Telekom-Hilft-Community.
Der Traffic zu Youtube und Twitch geht nicht in die USA.
__________________
Zitat:
Consumers have only limited interest in NGA at present – incremental willingness to pay (WTP) for ultra-fast broadband is at most only about € 5 per month, which is nowhere near enough to fund the initial investment needed in most parts of the national territory.
Mit Zitat antworten
  #8517  (Permalink
Alt 04.10.2015, 00:21
dsl-fan dsl-fan ist offline
Senior Mitglied
 
Registriert seit: 30.10.2001
Beiträge: 1.921
Provider: Telekom
Bandbreite: 50 Mbit/s
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Zitat:
Zitat von hitzumirt Beitrag anzeigen
IPv6 lässt sich im Speedport nicht deaktivieren?
Nein, es lässt sich nicht deaktivieren! Der SP-H streut ständig IPv6 Adressen ins LAN. Daher z.B. die Probleme mit dem Windows Server. Aber von der Telekom ist das Verhalten so gewollt.
Mit Zitat antworten
  #8518  (Permalink
Alt 04.10.2015, 00:27
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Man muss diesen Hybridrouter ja nutzen, da nur er weiß wie man den "LTE-Tunnel" zum Hybrid Server (haap.t-online.de) aufbaut.

Wenn dem nicht so wäre, würde ich einfach den hier nehmen. Kostet genauso viel wie die Hybrid Router bei Ebay und ist deutlich moderner.
Mit Zitat antworten
  #8519  (Permalink
Alt 04.10.2015, 07:28
dw4817 dw4817 ist offline
Senior Mitglied
 
Registriert seit: 26.02.2013
Beiträge: 681
Provider: O2 + VFKD
Bandbreite: 175.000 + 50.000
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Zitat:
Zitat von ThomPoh Beitrag anzeigen
Das mit ständigen Nachladen bei YouTube, Twitch etc. hat aber nix mit IPv6 zu tun, sondern liegt generell am Routing der Telekom in die USA. Gibt es genügend Einträge bei der Telekom-Hilft-Community.
Streiche "in die USA", denn die beiden genannten Beispiele werden per Content Delivery Network von Standorten aus Europa bzw. sogar Deutschland bedient, nicht direkt aus den USA.

Dennoch hast Du recht: Die restriktive Peering-Policy der Telekom sorgt mitunter zu absichtlich vollen Zusammenschaltungen, weil man darüber von dem etabilierten Bill-and-keep-Traffic-Zahlungsmodell zu sender-pays kommen will.
Mit Zitat antworten
  #8520  (Permalink
Alt 04.10.2015, 07:31
dw4817 dw4817 ist offline
Senior Mitglied
 
Registriert seit: 26.02.2013
Beiträge: 681
Provider: O2 + VFKD
Bandbreite: 175.000 + 50.000
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Zitat:
Zitat von hitzumirt Beitrag anzeigen
IPv6 lässt sich im Speedport nicht deaktivieren? Die Hybrid-Anschlüsse laufen ja im Dualstack-Betrieb, weswegen sie auch mit IPv4-only laufen sollten.
Der sogenannte HAAP (der Hybrid Access Aggregation Point) im Telekom-Netz ist sogar nur per IPv6 erreichbar, würde man IPv6 also deaktivieren, dann würden die Hybrid-Tunnel nicht mehr aufgebaut werden können.
Mit Zitat antworten
 
Anzeige
Antwort


Aktive Benutzer in diesem Thema: 2 (Registrierte Benutzer: 1, Gäste: 1)
hermann.a
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Annex J Sammelthread III (FAQ/Status 07/2017 in Posting #1) gerryst ADSL und ADSL2+ 2857 28.09.2020 16:31
Telekom Annex B-ANCP-RAM 384-6000 Sammelthread II - Status 5/2014 in Posting #1 Ehemalige Benutzer ADSL und ADSL2+ 3364 19.09.2018 12:07
ATM-Überlast, DSL zu den Stoßzeiten langsam-Sammelthread - Status 02/2015 Posting #1 NokDar ADSL und ADSL2+ 454 29.07.2017 11:22
Annex J Sammelthread II (FAQ/Status 11/2013 in Posting #1) gerryst ADSL und ADSL2+ 8507 29.07.2014 11:54
Telekom ANCP-RAM 384-6000 ab Ende 4. Quartal 2010 - Status 5/2011 in Posting #1 Ehemalige Benutzer ADSL und ADSL2+ 17376 19.01.2012 02:58


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:59 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.