#1  (Permalink
Alt 19.06.2006, 19:25
crackyhacky crackyhacky ist offline
Mitglied
 
Registriert seit: 02.11.2004
Beiträge: 61
Standard LSD Probleme mit der Umstellung auf 16000

Hab jetzt ein paar wochen Dsl mit dem Speed Modem 200 und bin frustriert.

Oft geht einfach nix mehr, obwohl mein fli4l router noch anzeigt das eine connection vorhanden ist. Dann hilft nur komplette neu einwahl... manchmal muss ich sogar das modem reseten.

Das lustige ist, diese ausfälle kündigen sich förmlich an.
Wenn ich Cs zocke, im teamspeak bin und mit Kollegen rede, fangen sie auf einmal an zu stottern. Dan nweiß ich schon, na super gleich ist connection wieder weg...

Was mir gerade auch noch aufgefallen ist, ich hab ganzen Tag irc am laufen, früher war da die Pingstatistik durchgehend grün.
Jetzt hab ich im sekunden oder Minutentakt ausschläge in den tiefroten Bereich, teilweise komm ich sogar in den timeout bereich....

Woran kann des liegen ? An meinem router liegts net, den hab ich gecheckt, unter 6000 lief ja auch noch alles, kam alles pünktlich zu dsl 16000.

Das faszinierende ist, es sieht ja aus wie sonen Stau auf der Autobahn. Connection steht ja laut Router noch, aber Total Sperrung, es kommt nix mehr an
  #2  (Permalink
Alt 20.06.2006, 09:34
Matthiaz Matthiaz ist offline
Mitglied
 
Registriert seit: 22.04.2006
Beiträge: 60
Standard AW: LSD Probleme mit der Umstellung auf 16000

Lad Dir mal das SM200 Tool runter ( http://sm50b.coolhardware.de/ ) und poste mal ein Bild davon. Vorher kann man nicht wirklich helfen.

/Offtopic: ...und bei LSD Problemen solltest Du evtl. das Forum wechslen... ;-)
 
Anzeige
 


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme nach Umstellung von DSL 6000 auf 16000 Trip Internet via Telefonkabel (ADSL, ADSL2+, VDSL2, SVDSL, G.FAST und SDSL) 8 21.09.2006 18:18
Als DSL 16000 Warter lieber mit der Umstellung auf 3DSL warten??? jaggiyaggi 1&1 Internet AG (United Internet AG) 18 14.09.2006 18:29
Hatte jemand technische Probleme bei der Umstellung auf DSL 16000 Sonnenklee Arcor [Archiv] 27 15.06.2006 19:12
Probleme seit kurz vor der Umstellung auf DSL 6000 triplexl Arcor [Archiv] 4 02.09.2005 17:52
Probleme bei der Umstellung auf 1500! Powerlook3k Arcor [Archiv] 1 19.11.2002 13:51


Alle Zeitangaben in WEZ +2. Es ist jetzt 22:09 Uhr.


Basiert auf vBulletin®
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.