Einzelnen Beitrag anzeigen
  #10027  (Permalink
Alt 30.01.2016, 02:17
Ehemalige Benutzer Ehemalige Benutzer ist offline
Sammelaccount für Beiträge aufgelöster Benutzeraccounts
 
Registriert seit: 01.02.1999
Beiträge: 0
Standard AW: Telekom Hybrid-Thread [FAQ/Status 3/2015 in Posting #1]

Andreas hat leider nichts mit der Technik zu tuen. Man muss Telekom MA's die nichts mit dem Level 0 Support zu tuen haben kennen. Aber an die kommt man nicht ohne Vit-B ran.

Bei der Telekomhotline (Level 0) sind nur billige Callcenterkräfte. Die haben überhaupt keine Ahnung. Auch beim LTE-Team die u.a. für Call and Surf via Funk zuständig sind , haben nicht wirklich Ahnung.

Diese Hotlines sind einfach ein Witz. An die Leute die wirklich Ahnung haben und auch für die Einrichtung des HAAPs verantwortlich waren/sind kommt nicht ran. Auch wenn die Callcentermitarbeiter behaupten sie leiten alles weiter, kann man sich anhand der Resultate (nicht passiert!) ausmalen, wie mit den Anfragen verfahren wird.

Der Kunde hat keine Ahnung, liegt alles am Router , der wird X Mal, ohne Sinn und Verstandt, getauscht. Oder es wird auf "Drittanbieter-Geräte" geschoben. PC, Laptop, Smartphone, Betriebssystem ist Schuld... .

Ich würde empfehlen den HAAP auch für den LTE PART umgehbar machen. Das geht bei DSL auch. Dann spart man sich die ganzen Bugs.

- LTE Tunnelverbindung verloren immer wenn man einen Download startet (habe nicht nur ich, sondern sehr viele andere Kunden).

- Kack Ping bei LTE (statt 26-30 ms), 50-75 ms

Bzgl. Störanfälligkeit des LTE Parts durch andere Hochfrequenztechnik, welche im Router verbaut ist:

Nein, der LTE Part wird sicher nicht vom DSL Modem Part beeinflusst. Der LTE Part ist außerdem abgeschirmt.

Geändert von Lonewolf (30.01.2016 um 02:30 Uhr)
Mit Zitat antworten