Einzelnen Beitrag anzeigen
  #27  (Permalink
Alt 11.10.2009, 11:00
Andi_84 Andi_84 ist offline
Senior Mitglied
 
Registriert seit: 28.09.2009
Ort: Traunstein
Alter: 33
Beiträge: 656
Provider: T-Home
Bandbreite: 51392 / 10048
Standard AW: Speedport W920 V + T-Home VDSL 50 -> Verliert sehr oft DSL-Sync

Bei mir gibt's noch nicht viel Neues, zumindest nichts Gutes.

Ich hab die Hotline gestern am späten Nachmittag wieder mal angerufen. Eine Frau war dran, und als ich sagte, dass ich 'anhaltende Probleme mit meinem VDSL habe und dass der Techniker schon 3 mal da war', sagte sie leise (aber ich hörte es dennoch) 'Schei...'.
Es hat anscheinend geholfen, dass ich das mit den 3 Techniker-Besuchen erwähnt habe, denn sie hat sich meine ganzen Störungsmeldungen durchgeschaut und mich dann sofort an 'die Störungsabteilung' verbunden. Nach ~5 Minuten Warteschleife ging jemand dran und er wusste sogar schon Bescheid, was ich der Kollegin erzählt hatte. Er hat dann gesagt, dass er es 'an die Experten' geben wird und sich diese bald wieder melden werden. Er sagte 'Ich weiß nicht, ob es heute noch sein wird, aber morgen bestimmt'.
Hmm, heute ist Sonntag... Da wird sich sicher niemand melden...

Und ich hab' gestern mal zum Test ein anderes VDSL-Modem verwendet, ein "Allnet ALL126AS2 VDSL Slave Modem". (Das kann man direkt an die erste TAE-Dose anschließen, denn es hat einen integrierten Splitter).
Damit waren die SNR-Werte usw. auch nicht wirklich anders:









Und heute hab' ich dieses Modem zum Test nochmal angeschlossen + ein Telefon am entsprechenden Ausgang des Modems, und mich mit'm Handy auf dem Festnetz angerufen -> DSL-Sync. brach durch den Anruf weg.

Viele Grüße,
Andi
Mit Zitat antworten