Einzelnen Beitrag anzeigen
  #15425  (Permalink
Alt 13.05.2021, 11:05
mbk2 mbk2 ist offline
Neues Mitglied
 
Registriert seit: 03.01.2019
Beiträge: 10
Provider: Telekom
Bandbreite: 292/46 MBits
Standard AW: SuperVectoring (VDSL2 Annex Q) Sammelthread

Guten Morgen zusammen,

hab seit ca. nem halben Jahr auf meiner Telekom 250er Leitung immer mehr werdende Fehler (ohne Sync-Verlust). Bis dahin lief der Anschluss ohne einen einzigen Fehler über Monate stabil. Der angeschlossene Vigor 165 hat momentan die 4.2.3 MDM2 (8D1917), jedoch habe ich schon alle Modem Codes ohne Verbesserung durchprobiert. Das Modem ist direkt mit einem Cat 6 Kabel an der TAE. Die TAE hat 30cm zum APL. Die Telekom Installation ist 8 Jahre alt (Neubau, TAL 285m/0,5mm). DLAN wird jedenfalls bei uns nicht eingesetzt.

Hier sind die aktuellen Werte:




Vor etwa 3 Wochen hat mich dann ASSIA auf das 265/42er Profil runtergestuft. Die Leitung lief dann 15 Tage wieder ohne jeglichen Fehler. Vor ein paar Tagen dann die erneute Hochstufung auf 292/46 und seit dem steigen die Fehler auch wieder an. Vor ein paar Tagen hat sich wohl auch der DSLAM für 15 Minuten verabschiedet. Daher auch der Reset der Fehlerzähler im Upload.

Beim 265er Profil hat das Modem wie folgt gesynct:



Hat jemand ne Idee, woher die Störungen kommen könnten? Liegt es eher an der TAL/DSLAM oder ggf. an einem HF Problem?

Über jeglichen Input würde ich mich sehr freuen und wünsche noch nen schönen Vatertag
__________________
Anschluss: MagentaZuhause XL , DrayTek Vigor 165 + Sophos UTM mit Sync 292/46 (TAL 285m / 0,5mm)
Mit Zitat antworten